

<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/vendor.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/plugins.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/style.css">
    <title>Cristi Borcea iese din inchisoare</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="Cristi Borcea iese astazi din inchisoare si va merge la Curtea de Apel Bucuresti pentru a da declaratii in calitate de martor in dosarul pr"/>
    <meta name="keywords" content="bucuresti,curtea,inchisoare,borcea,cristi"/>
    <meta name="country" content="Romania"/>
    <meta name="google-site-verification" content="QbE2krbocVOdZCZ0AYl1wSuqtNhMGUp2BiQ0H_qoh_o"/>
<meta name="google-site-verification" content="40efgUHmJxF56BSKVmvkKuktqjSNdjOpEl1P27xS2Ug"/>
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZC.ro"/>
	<meta property="og:image" content="http://www.bzc.ro/public/upload/photos/40/Cristi_Borcea.jpg"/>
	<meta property="og:type" content="article"/>
	<meta property="article:publisher" content="http://facebook.com/cotidianul.bzc"/>
	<meta property="og:title" content="Cristi Borcea iese din inchisoare"/>
	<meta property="og:description" content=" Cristi Borcea  iese astazi din  inchisoare  si va merge la  Curtea de Apel Bucuresti  pentru a da declaratii in calitate de martor in dosarul privind dezafilierea Clubului Universitatea Craiova.   Fiind condamnat in Dosarul Transferurilor, Cristi..."/>
	<meta property="og:url" content="http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106"/>
	<meta property="article:tag" content="cristi borcea"/>
	<meta property="article:tag" content="inchisoare"/>
	<meta property="article:section" content="National"/>
    <meta property="article:published_time" content="2017-02-09T08:56:55+02:00"/>
    <meta property="og:updated_time" content="2017-02-09T08:56:55+02:00"/>
    <meta property="fb:app_id" content="490344941006733"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="canonical" href="http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106"/>
    <link rel="alternate" type="application/rss+xml" title="BZC.ro - Stiri in format RSS" href="http://www.bzc.ro/rss"/>
    <link rel="icon" href="http://www.bzc.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="http://www.bzc.ro/";var public_domain="http://www.bzc.ro/public/";</script>
    
    
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/all.js#xfbml=1&amp;appId=143318065774433";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZC.ro-Content-TopBranding',[[970,250],[1100,90]],'div-gpt-ad-1480627923440-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZC.ro-Content-SkyRight',[90,601],'div-gpt-ad-1480627923440-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZC.ro-Content-SkyLeft',[90,600],'div-gpt-ad-1480627923440-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>

<!-- start master -->
<script type="text/javascript">ado.master({id:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7',server:'ro.adocean.pl'});</script>
  </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZC.ro-Content-TopBranding -->
<div id='div-gpt-ad-1480627923440-0'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-0');});</script></div>
<!-- /18005435/BZC.ro-Content-SkyLeft -->
<div id='div-gpt-ad-1480627923440-2' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-2');});</script></div>
<!-- /18005435/BZC.ro-Content-SkyRight -->
<div id='div-gpt-ad-1480627923440-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="http://www.bzi.ro/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="http://www.bzc.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="http://www.twitter.com/bunaziuacluj" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="http://facebook.com/cotidianul.bzc" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="http://www.bzc.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZC.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment">
                <div data-text="" class="ui centered ad">
		   <div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/129" title="mobilier pentru casa" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/ca05a3fb6906ff26c11d0284b16ba6b5.jpg" style="width:100%" alt=""></a></div></article></div>
		</div>
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzc" id="firstItem" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzi" href="http://www.bzi.ro" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="http://www.bzc.ro/ministrul-muncii-presedintele-iohannis-a-instigat-la-nerespectarea-legii-felicitand-parintii-care-au-venit-cu-copii-la-protest-46108">Ministrul Muncii: Presedintele Iohannis a instigat la nerespectarea legii, felicitand parintii care au venit cu copii la protest</a>
	      		<a class="ui side " href="http://www.bzc.ro/de-ce-lipseste-victor-ponta-in-toiul-razboiului-politic-surse-46107">De ce lipseste Victor Ponta in toiul razboiului politic - SURSE </a>
	      		<a class="ui side " href="http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106">Cristi Borcea iese din inchisoare</a>
	      		<a class="ui side " href="http://www.bzc.ro/s-a-aplecat-sa-si-mangaie-pisoiul-dar-a-ramas-in-pisicuta-goala-foto-46105">S-a aplecat sa-si mangaie pisoiul, dar a ramas in „pisicuta” goala. FOTO</a>
	      		<a class="ui side " href="http://www.bzc.ro/o-parte-a-padurii-hoia-trece-in-administrarea-muzeului-etnografic-al-transilvaniei-consiliul-judetean-vrea-concurs-de-solutii-pentru-amenajarea-si-extinderea-parcului-etnografic-romulus-vuia-46104">O parte a padurii Hoia trece in administrarea Muzeului Etnografic al Transilvaniei. Consiliul Judetean vrea concurs de solutii pentru amenajarea si extinderea Parcului Etnografic „Romulus Vuia”</a>
	      		<a class="ui side " href="http://www.bzc.ro/primaria-turda-organizeaza-concurs-pentru-ocuparea-postului-contractual-de-administrator-public-46103">Primaria Turda organizeaza concurs pentru ocuparea postului contractual de Administrator Public</a>
	      		<a class="ui side " href="http://www.bzc.ro/condamnare-grea-pentru-ovidiu-roja-gasit-vinovat-de-tentativa-de-omor-judecatorii-clujeni-i-au-dat-opt-ani-si-sase-luni-cu-executare-46102">Condamnare grea pentru Ovidiu Roja, gasit vinovat de tentativa de omor. Judecatorii clujeni i-au dat opt ani si sase luni cu EXECUTARE</a>
	      		<a class="ui side " href="http://www.bzc.ro/salina-turda-promoveaza-turismul-romanesc-la-targul-internatinal-de-turism-din-tel-aviv-46101">Salina Turda promoveaza turismul romanesc la Targul Internatinal de Turism din Tel Aviv</a>
	      		<a class="ui side " href="http://www.bzc.ro/va-fi-haos-descoperirea-socanta-din-marea-neagra-care-dezvaluie-ce-se-va-intampla-cu-vremea-in-viitor-46099">Va fi HAOS! Descoperirea SOCANTA din Marea Neagra care dezvaluie ce se va intampla cu VREMEA, in viitor</a>
	      		<a class="ui side " href="http://www.bzc.ro/judecatoarea-camelia-bogdan-a-fost-exclusa-din-magistratura-printr-o-decizie-a-csm-46100">Judecatoarea Camelia Bogdan a fost exclusa din magistratura, printr-o decizie a CSM</a>
	      	    </div>
          </div>
        </div>
      </div>
 <div style="width:980px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=980;google_ad_height=120;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> 	    <div id="articolContainer" class="ui container">
      <div class="ui header"> 
	        <h2>Cristi Borcea iese din inchisoare</h2>
        <div class="meta">
	            <div class="date">Acum 24 minute</div>
          <div class="count"><span>117</span>&nbsp;Vizualizari | <span>0</span> Comentarii </div>
        </div>
      </div>
      <div style="clear:both;" class="ui stackable three column grid">
        <div class="three wide column leftcol leftcol">
	   	  
	<!--a class="ui red left ribbon label">Stirile Zilei</a-->
<div class="ui leftbox" style="margin-top:0">
<div class="ui content" style="border:1px solid #fff">
<a class="ui red top attached label"><center>TITLURILE ZILEI</center></a>
<div class="ui dividedarticle items daynews">
                      <div class="ui image">
			<a href="http://www.bzc.ro/condamnare-grea-pentru-ovidiu-roja-gasit-vinovat-de-tentativa-de-omor-judecatorii-clujeni-i-au-dat-opt-ani-si-sase-luni-cu-executare-46102">
		        			  <img alt="Condamnare grea pentru Ovidiu Roja, gasit vinovat de tentativa de omor. Judecatorii clujeni i-au dat opt ani si sase luni cu EXECUTARE" src="http://cache.bzi.ro/cache/10/39/c180x80_Ovidiu_Roja.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/condamnare-grea-pentru-ovidiu-roja-gasit-vinovat-de-tentativa-de-omor-judecatorii-clujeni-i-au-dat-opt-ani-si-sase-luni-cu-executare-46102">Condamnare grea pentru Ovidiu Roja, gasit vinovat de tentativa de omor. Judecatorii clujeni i-au dat opt ani si sase luni cu EXECUTARE</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>2553 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46102&t=Condamnare+grea+pentru+Ovidiu+Roja%2C+gasit+vinovat+de+tentativa+de+omor.+Judecatorii+clujeni+i-au+dat+opt+ani+si+sase+luni+cu+EXECUTARE"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46102&text=Condamnare+grea+pentru+Ovidiu+Roja%2C+gasit+vinovat+de+tentativa+de+omor.+Judecatorii+clujeni+i-au+dat+opt+ani+si+sase+luni+cu+EXECUTARE"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/salina-turda-promoveaza-turismul-romanesc-la-targul-internatinal-de-turism-din-tel-aviv-46101">
		        			  <img alt="Salina Turda promoveaza turismul romanesc la Targul Internatinal de Turism din Tel Aviv" src="http://cache.bzi.ro/cache/10/39/c180x80_Salina_Turda_la_targul_de_turism_din_Tel_Aviv.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/salina-turda-promoveaza-turismul-romanesc-la-targul-internatinal-de-turism-din-tel-aviv-46101">Salina Turda promoveaza turismul romanesc la Targul Internatinal de Turism din Tel Aviv</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>455 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46101&t=Salina+Turda+promoveaza+turismul+romanesc+la+Targul+Internatinal+de+Turism+din+Tel+Aviv"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46101&text=Salina+Turda+promoveaza+turismul+romanesc+la+Targul+Internatinal+de+Turism+din+Tel+Aviv"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/celebra-masina-abandonata-de-pe-podul-horea-neridicata-de-politia-locala-din-mila-fata-de-proprietar-se-asteapta-externarea-lui-din-spital-46090">
		        			  <img alt="Celebra masina abandonata de pe podul Horea, neridicata de Politia Locala din mila fata de proprietar. Se asteapta externarea lui din spital " src="http://cache.bzi.ro/cache/10/39/c180x80_Masina_abandonata_pe_podul_de_pe_Horea.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/celebra-masina-abandonata-de-pe-podul-horea-neridicata-de-politia-locala-din-mila-fata-de-proprietar-se-asteapta-externarea-lui-din-spital-46090">Celebra masina abandonata de pe podul Horea, neridicata de Politia Locala din mila fata de proprietar. Se asteapta externarea lui din spital </a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>1594 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46090&t=Celebra+masina+abandonata+de+pe+podul+Horea%2C+neridicata+de+Politia+Locala+din+mila+fata+de+proprietar.+Se+asteapta+externarea+lui+din+spital+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46090&text=Celebra+masina+abandonata+de+pe+podul+Horea%2C+neridicata+de+Politia+Locala+din+mila+fata+de+proprietar.+Se+asteapta+externarea+lui+din+spital+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/talhar-arestat-preventiv-dupa-ce-a-jefuit-in-plina-zi-o-femeie-in-centrul-turzii-46085">
		        			  <img alt="Talhar arestat preventiv, dupa ce a jefuit in plina zi o femeie in centrul Turzii" src="http://cache.bzi.ro/cache/10/39/c180x80_Femeie_talharita_in_centrul_Turzii.JPG">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/talhar-arestat-preventiv-dupa-ce-a-jefuit-in-plina-zi-o-femeie-in-centrul-turzii-46085">Talhar arestat preventiv, dupa ce a jefuit in plina zi o femeie in centrul Turzii</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>847 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46085&t=Talhar+arestat+preventiv%2C+dupa+ce+a+jefuit+in+plina+zi+o+femeie+in+centrul+Turzii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46085&text=Talhar+arestat+preventiv%2C+dupa+ce+a+jefuit+in+plina+zi+o+femeie+in+centrul+Turzii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/accident-mortal-pe-dn1-in-afara-localitatii-morlaca-a-pierdut-controlul-masinii-si-a-intrat-sub-un-tir-46083">
		        			  <img alt="Accident mortal pe DN1, in afara localitatii Morlaca. A pierdut controlul masinii si a intrat sub un TIR" src="http://cache.bzi.ro/cache/10/39/c180x80_Accident.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/accident-mortal-pe-dn1-in-afara-localitatii-morlaca-a-pierdut-controlul-masinii-si-a-intrat-sub-un-tir-46083">Accident mortal pe DN1, in afara localitatii Morlaca. A pierdut controlul masinii si a intrat sub un TIR</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>1909 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46083&t=Accident+mortal+pe+DN1%2C+in+afara+localitatii+Morlaca.+A+pierdut+controlul+masinii+si+a+intrat+sub+un+TIR"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46083&text=Accident+mortal+pe+DN1%2C+in+afara+localitatii+Morlaca.+A+pierdut+controlul+masinii+si+a+intrat+sub+un+TIR"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
</div>
</div>
</div>
 	  <div style="width:160px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_160x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="1486955748"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/120" title="iuliusmall" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/a46e99d443f8fda76fa1b57146df5be5.png" style="width:100%" alt=""></a></div></article></div></div>	  
		<a class="ui green left ribbon label">Newsletter</a>
		<div class="leftbox">
			<form id="newsletter_left" method="post" class="ui form" action="http://www.bzc.ro/newsletter-abonare">
				<div class="field"><input name="newsletter_email" id="newsletter_email_left" type="text" placeholder="adresa ta de email" value=""/></div>
				<button class="tiny ui right labeled icon active button">Ma abonez<i class="right arrow icon"></i></button>
				<input type="hidden" name="newsletter_abonare" value="1"/>
			</form>
		</div>
	  		<a class="ui orange left ribbon label">Video Divertisment</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/16" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
	  <div class="advertismentLeft"></div>	  		<a class="ui blue left ribbon label">Video Monden</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/1" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  <div class="advertismentLeft"></div>	  		<a class="ui pink left ribbon label">Muzica Populara</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/19" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
		<a class="ui yellow left ribbon label">Curs valutar</a>
		<div class="leftbox">
		    <div>
			<strong>EUR</strong>: 4.4888 RON
			<span><span class="ui" style="color:#c00;">(-0.0028) <i class="chevron circle down icon"></i></span></span>
		    </div>
		    <div>
			<strong>USD</strong>: 4.2168 RON
			<span><span class="ui" style="color:#72B103;">(+0.0055) <i class="chevron circle up icon"></i></span></span>
		    </div>
		</div>	  		<a class="ui violet left ribbon label">Horoscop</a>
		<div class="leftbox">
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#berbec" title="Berbec"><img src="http://www.bzc.ro/public/images/horoscop/berbec.gif" alt="berbec"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#taur" title="Taur"><img src="http://www.bzc.ro/public/images/horoscop/taur.gif" alt="taur"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#gemeni" title="Gemeni"><img src="http://www.bzc.ro/public/images/horoscop/gemeni.gif" alt="gemeni"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#rac" title="Rac"><img src="http://www.bzc.ro/public/images/horoscop/rac.gif" alt="rac"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#leu" title="Leu"><img src="http://www.bzc.ro/public/images/horoscop/leu.gif" alt="leu"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#fecioara" title="Fecioara"><img src="http://www.bzc.ro/public/images/horoscop/fecioara.gif" alt="fecioara"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#balanta" title="Balanta"><img src="http://www.bzc.ro/public/images/horoscop/balanta.gif" alt="balanta"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#scorpion" title="Scorpion"><img src="http://www.bzc.ro/public/images/horoscop/scorpion.gif" alt="scorpion"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#sagetator" title="Sagetator"><img src="http://www.bzc.ro/public/images/horoscop/sagetator.gif" alt="sagetator"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#capricorn" title="Capricorn"><img src="http://www.bzc.ro/public/images/horoscop/capricorn.gif" alt="capricorn"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#varsator" title="Varsator"><img src="http://www.bzc.ro/public/images/horoscop/varsator.gif" alt="varsator"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#pesti" title="Pesti"><img src="http://www.bzc.ro/public/images/horoscop/pesti.gif" alt="pesti"></a></div>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/103" title="Radio BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/6a03f25a0720a00fcd2f16046ff52c06.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/104" title="Lifestyle BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/4a670b8a3b38065e4fd86525ce9b3e95.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/105" title="Sanatate BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/12b65de83b5c5c5d8caabca8d49f954e.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/106" title="Fun BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/50de6d4a6351fb9792003a32d3476b91.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/107" title="Turism BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/44840a67a240c58569a29615ed9a85a6.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/108" title="Cultural BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/ac08ce81a7c2cd8b81f6e70aad38d933.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/109" title="IT BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/6bc86aff169b67822e8d4974fc5bc1dd.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/110" title="Sport BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/f12781fb7d72d8c8e7427fe9d9f64c30.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/111" title="Jocuri BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/46ad9b1b982deb50427baab8b15f664c.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/112" title="Culinar BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/3de6508f1248dcc8116565e3bffb4de2.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/113" title="Video BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/397a556dd6ba4bfc3fc24086d44386a1.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/115" title="BZV" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/fd20fbc4e7ba386d2a1e52a38b3ec422.png" style="width:100%" alt=""></a></div></article></div></div>        </div>
        <div class="nine wide column" style="padding:0 6px;">
          <div class="ui text">
	    	    <div class="socialnet"><div class="addthis_sharing_toolbox"></div></div>
            <div class="ui segment artimg"><img src="http://cache.bzi.ro/cache/10/40/s604x0_Cristi_Borcea.jpg" class="ui fluid rounded image"></div>
	    <div class="artimgtitle">Cristi Borcea </div>
	    	    <div style="width:560px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=560;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>            <div class="overlay">
              <div class="ui labeled icon vertical menu">
		<a class="item" style="background-color:#ddd;font-weight:bold">Distribuie</a>
		<a target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46106&text=Cristi+Borcea+iese+din+inchisoare" class="item"><i class="twitter icon"></i>Tweet</a>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46106&t=Cristi+Borcea+iese+din+inchisoare" class="item"><i class="facebook icon"></i>Facebook</a>
	        <a href="mailto:?subject=Recomandare%20articol&body=Cristi%20Borcea%20iese%20din%20inchisoare%20http://www.bzc.ro/s/46106" class="item"><i class="mail icon"></i>E-mail</a>
	      </div>
            </div>
	    <div id="article_text">
				<div class="top_spacer"></div>
		<div class="ad_box"><div style="width:336px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=336;google_ad_height=280;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div></div>
		 	        <strong>Cristi Borcea</strong> iese astazi din <strong>inchisoare </strong>si va merge la<strong> Curtea de Apel Bucuresti </strong>pentru a da declaratii in calitate de martor in dosarul privind dezafilierea Clubului Universitatea Craiova. <br/><br/>Fiind condamnat in Dosarul Transferurilor, Cristi Borcea va fi adus cu mandat. In acest dosar mai sunt si alte nume mari din lumea fotbalului.
	    </div>
	    	    
	    	    <br>
	    	    	    		    	 	    			<a class="ui teal tag mini label" href="http://www.bzc.ro/tag/cristi+borcea" title="Articole despre cristi borcea">cristi borcea</a>
	    	    		    		    			<a class="ui purple tag mini label" href="http://www.bzc.ro/tag/inchisoare" title="Articole despre inchisoare">inchisoare</a>
	    	    <br>
	    	    <div class="socialnet2">Distribuie:&nbsp;&nbsp;<div class="ui more"><div style="float:left" class="addthis_sharing_toolbox"></div></div></div>
	    <div style="line-height:14px"><div id="SC_TBlock_69114" class="SC_TBlock">Incarc...</div></div>
<div class="ui divider"></div>

<script type="text/javascript">var SC_CId="69114",SC_Domain="ad.adnow.com";</script>
<script type="text/javascript" src="http://st.ad.adnow.com/js/adv_out.js"></script>
	    	    <div class="ui centered" style="width:500px;margin:12px auto 4px auto">
	    	<div class="fb-page" data-href="http://facebook.com/cotidianul.bzc" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/cotidianul.bzc"><a href="http://facebook.com/cotidianul.bzc">BZC.ro</a></blockquote></div></div>
            </div>
	    	    <div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>	                	    <div class="advertismentArticle"></div>

	    <h3 class="ui dividing header">Din aceeasi categorie</h3>
	    <div class="ui stackable equal height grid centered">
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/judecatoarea-camelia-bogdan-a-fost-exclusa-din-magistratura-printr-o-decizie-a-csm-46100">Judecatoarea Camelia Bogdan a fost exclusa din magistratura, printr-o decizie a CSM</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/judecatoarea-camelia-bogdan-a-fost-exclusa-din-magistratura-printr-o-decizie-a-csm-46100">
		                        <img alt="Judecatoarea Camelia Bogdan a fost exclusa din magistratura, printr-o decizie a CSM" src="http://cache.bzi.ro/cache/10/39/c176x146_Camelia_Bogdan.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>194 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/va-fi-haos-descoperirea-socanta-din-marea-neagra-care-dezvaluie-ce-se-va-intampla-cu-vremea-in-viitor-46099">Va fi HAOS! Descoperirea SOCANTA din Marea Neagra care dezvaluie ce se va intampla cu VREMEA, in viitor</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/va-fi-haos-descoperirea-socanta-din-marea-neagra-care-dezvaluie-ce-se-va-intampla-cu-vremea-in-viitor-46099">
		                        <img alt="Va fi HAOS! Descoperirea SOCANTA din Marea Neagra care dezvaluie ce se va intampla cu VREMEA, in viitor" src="http://cache.bzi.ro/cache/10/39/c176x146_marea_neagra.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>351 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/panica-la-granita-cu-ungaria-se-intampla-in-aceste-momente-romanii-se-pregatesc-pentru-ce-e-mai-rau-46098">PANICA la granita cu Ungaria! Se intampla IN ACESTE MOMENTE! Romanii se pregatesc pentru ce e mai rau!</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/panica-la-granita-cu-ungaria-se-intampla-in-aceste-momente-romanii-se-pregatesc-pentru-ce-e-mai-rau-46098">
		                        <img alt="PANICA la granita cu Ungaria! Se intampla IN ACESTE MOMENTE! Romanii se pregatesc pentru ce e mai rau!" src="http://cache.bzi.ro/cache/10/39/c176x146_ungaria_granita.png">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>1253 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/curtea-constitutionala-nu-exista-un-conflict-intre-guvern-si-parlament-executivul-a-actionat-legal-46096">Curtea Constitutionala: Nu exista un conflict intre Guvern si Parlament. Executivul a actionat legal </a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/curtea-constitutionala-nu-exista-un-conflict-intre-guvern-si-parlament-executivul-a-actionat-legal-46096">
		                        <img alt="Curtea Constitutionala: Nu exista un conflict intre Guvern si Parlament. Executivul a actionat legal " src="http://cache.bzi.ro/cache/10/39/c176x146_Curtea_constitutionala.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>188 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje </a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">
		                        <img alt="Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje " src="http://cache.bzi.ro/cache/10/39/c176x146_psd.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>5431 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/nicusor-dan-atac-la-adresa-lui-liviu-dragnea-si-sorin-grindeanu-46093">Nicusor Dan, ATAC la adresa lui Liviu Dragnea si Sorin Grindeanu</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/nicusor-dan-atac-la-adresa-lui-liviu-dragnea-si-sorin-grindeanu-46093">
		                        <img alt="Nicusor Dan, ATAC la adresa lui Liviu Dragnea si Sorin Grindeanu" src="http://cache.bzi.ro/cache/10/39/c176x146_Nicusor_Dan.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>120 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/a-murit-la-varsta-de-47-de-ani-nicu-alifantis-lovit-la-aflarea-vestii-46092">A murit la varsta de 47 de ani! Nicu Alifantis, lovit la aflarea vestii</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/a-murit-la-varsta-de-47-de-ani-nicu-alifantis-lovit-la-aflarea-vestii-46092">
		                        <img alt="A murit la varsta de 47 de ani! Nicu Alifantis, lovit la aflarea vestii" src="http://cache.bzi.ro/cache/10/39/c176x146_Nicu_Alifantis.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>979 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/scandal-in-parlament-romaniei-la-motiunea-de-cenzura-a-guvernului-grindeanu-46088">Scandal in Parlament Romaniei la motiunea de cenzura a Guvernului Grindeanu</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/scandal-in-parlament-romaniei-la-motiunea-de-cenzura-a-guvernului-grindeanu-46088">
		                        <img alt="Scandal in Parlament Romaniei la motiunea de cenzura a Guvernului Grindeanu" src="http://cache.bzi.ro/cache/10/39/c176x146_parlament.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>155 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/cutremur-cu-magnitudinea-4-3-in-vrancea-46084">Cutremur cu magnitudinea 4,3 in Vrancea</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/cutremur-cu-magnitudinea-4-3-in-vrancea-46084">
		                        <img alt="Cutremur cu magnitudinea 4,3 in Vrancea" src="http://cache.bzi.ro/cache/10/39/c176x146_cutremur-1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>160 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
			    </div>
	    <div class="advertismentArticle"></div>
            <div class="ui comments">
	      <div class="right_box"><a rel="nofollow" href="http://www.bzc.ro/comment0-cristi-borcea-iese-din-inchisoare-46106#comment0" name="commentarii">Adauga comentariu</a></div>
              <h3 class="ui dividing header">Comentarii (0)</h3>
              	      			<div class="clear" style="height:8px"></div>
                        <center>
				<a class="ui button blue" rel="nofollow" style="text-decoration:none" href="http://www.bzc.ro/comment0-cristi-borcea-iese-din-inchisoare-46106#comment0">
					Adauga comentariu
				</a>
			</center>
                          </div>
	    	    <div class="right_box"><a style="color:#c00" href="http://anunturi.bzi.ro/anunt/adauga" target="_blank">Adauga anunt gratuit</a></div>
   	    <h3 class="ui dividing header">Mica publicitate</h3>
	    <div class="ui stackable equal height grid centered" style="margin:10px auto;max-width:630px;">
		
						<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sculer-matriter-a5132">ANGAJARE SCULER MATRITER</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sculer-matriter-a5132">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/357/c176x146_angajare-sculer-matriter_1482406419.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a5650">ANGAJARE CONSILIER JURIDIC</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a5650">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/12/c176x146_angajare-consilier-juridic_1484232846.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip-a38">IEFTIN Transport mobila, bagaje si marfuri de orice tip</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip-a38">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip_1465470781.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/vand-terenuri-a2051">VAND TERENURI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/vand-terenuri-a2051">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/249/c176x146_vand-terenuri_1473079652.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-servicii-mutari-a35">TRANSPORT MARFA/ SERVICII MUTARI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-servicii-mutari-a35">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-servicii-mutari_1465470572.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-de-toate-felurile-a36">TRANSPORT MARFA DE TOATE FELURILE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-de-toate-felurile-a36">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-de-toate-felurile_1465470646.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">TRANSPORT MARFA IASI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-iasi_1465470498.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajari-ospatari-bucatari-ajutor-bucatar-pizzer-a7">ANGAJARI OSPATARI/ BUCATARI/ AJUTOR BUCATAR/ PIZZER</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajari-ospatari-bucatari-ajutor-bucatar-pizzer-a7">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/160/c176x146_angajari-ospatari-bucatari-ajutor-bucatar-pizzer_1465378141.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-service-a3490">ANGAJARE INGINER SERVICE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-service-a3490">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/307/c176x146_angajare-inginer-service_1478082066.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">PEDIATRIE  DR ALBU ALINA SI DR WANDA BAGDASAR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/333/c176x146_pediatrie-dr-albu-alina-si-dr-wanda-bagdasar_1480339962.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/ingrijiri-medicale-la-domiciliu-a4481">INGRIJIRI MEDICALE LA DOMICILIU</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/ingrijiri-medicale-la-domiciliu-a4481">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/333/c176x146_ingrijiri-medicale-la-domiciliu_1480340368.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a6458">ANGAJARE CONSILIER JURIDIC</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a6458">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/39/c176x146_angajare-consilier-juridic_1486551943.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-mondo-accademia-a4414">ANGAJARE MONDO ACCADEMIA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-mondo-accademia-a4414">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/330/c176x146_angajare-mondo-accademia_1480083110.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/inchiriere-spatiu-p-2-a53">INCHIRIERE SPATIU P+2</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/inchiriere-spatiu-p-2-a53">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/169/c176x146_inchiriere-spatiu-p-2_1466149985.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-intern-si-international-marfa-a40">TRANSPORT INTERN SI INTERNATIONAL MARFA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-intern-si-international-marfa-a40">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_transport-intern-si-international-marfa_1465471022.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">ANGAJARE VULCANIZATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_angajare-vulcanizator_1465459461.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/proprietar-vand-apartament-in-zona-palas-a43">PROPRIETAR VAND APARTAMENT IN ZONA PALAS</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/proprietar-vand-apartament-in-zona-palas-a43">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/162/c176x146_proprietar-vand-apartament-in-zona-palas_1465562762.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-local-si-national-a37">TRANSPORT MARFA LOCAL SI NATIONAL</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-local-si-national-a37">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-local-si-national_1465470714.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingrijitoare-batrani-interna-italia-a2063">ANGAJARE INGRIJITOARE BATRANI (INTERNA) -ITALIA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingrijitoare-batrani-interna-italia-a2063">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/250/c176x146_angajare-ingrijitoare-batrani-interna-italia_1473149671.png">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-experienta-a2326">ANGAJARE SOFER EXPERIENTA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-experienta-a2326">
			     
			    <img style="width:150px" alt="" src="http://cache.bzi.ro/cache/16/260/c176x146_angajare-sofer-experienta_1474016671.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
											<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>	    <div style="margin-top:8px" class="advertismentArticle"></div>
          </div>
        </div>
	            <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0">
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMELE ARTICOLE</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/ministrul-muncii-presedintele-iohannis-a-instigat-la-nerespectarea-legii-felicitand-parintii-care-au-venit-cu-copii-la-protest-46108">
						<img alt="Ministrul Muncii: Presedintele Iohannis a instigat la nerespectarea legii, felicitand parintii care au venit cu copii la protest" src="http://cache.bzi.ro/cache/10/40/c100x80_Lia_Olguta_Vasilescu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/ministrul-muncii-presedintele-iohannis-a-instigat-la-nerespectarea-legii-felicitand-parintii-care-au-venit-cu-copii-la-protest-46108">Ministrul Muncii: Presedintele Iohannis a instigat la nerespectarea legii, felicitand parintii care au venit cu copii la protest</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-09 09:17:37"></i>Acum 5 min </span>
				<span><i class="users icon"></i>0 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46108&t=Ministrul+Muncii%3A+Presedintele+Iohannis+a+instigat+la+nerespectarea+legii%2C+felicitand+parintii+care+au+venit+cu+copii+la+protest"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46108&text=Ministrul+Muncii%3A+Presedintele+Iohannis+a+instigat+la+nerespectarea+legii%2C+felicitand+parintii+care+au+venit+cu+copii+la+protest"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/de-ce-lipseste-victor-ponta-in-toiul-razboiului-politic-surse-46107">
						<img alt="De ce lipseste Victor Ponta in toiul razboiului politic - SURSE " src="http://cache.bzi.ro/cache/10/40/c100x80_Victor_Ponta-2.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/de-ce-lipseste-victor-ponta-in-toiul-razboiului-politic-surse-46107">De ce lipseste Victor Ponta in toiul razboiului politic - SURSE </a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-09 09:09:18"></i>Acum 13 min </span>
				<span><i class="users icon"></i>24 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46107&t=De+ce+lipseste+Victor+Ponta+in+toiul+razboiului+politic+-+SURSE+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46107&text=De+ce+lipseste+Victor+Ponta+in+toiul+razboiului+politic+-+SURSE+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106">
						<img alt="Cristi Borcea iese din inchisoare" src="http://cache.bzi.ro/cache/10/40/c100x80_Cristi_Borcea.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106">Cristi Borcea iese din inchisoare</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-09 08:56:55"></i>Acum 24 min </span>
				<span><i class="users icon"></i>105 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46106&t=Cristi+Borcea+iese+din+inchisoare"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46106&text=Cristi+Borcea+iese+din+inchisoare"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/s-a-aplecat-sa-si-mangaie-pisoiul-dar-a-ramas-in-pisicuta-goala-foto-46105">
						<img alt="S-a aplecat sa-si mangaie pisoiul, dar a ramas in „pisicuta” goala. FOTO" src="http://cache.bzi.ro/cache/10/40/c100x80_pisi1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/s-a-aplecat-sa-si-mangaie-pisoiul-dar-a-ramas-in-pisicuta-goala-foto-46105">S-a aplecat sa-si mangaie pisoiul, dar a ramas in „pisicuta” goala. FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-09 08:23:38"></i>Acum 58 min </span>
				<span><i class="users icon"></i>108 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46105&t=S-a+aplecat+sa-si+mangaie+pisoiul%2C+dar+a+ramas+in+%E2%80%9Episicuta%E2%80%9D+goala.+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46105&text=S-a+aplecat+sa-si+mangaie+pisoiul%2C+dar+a+ramas+in+%E2%80%9Episicuta%E2%80%9D+goala.+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/o-parte-a-padurii-hoia-trece-in-administrarea-muzeului-etnografic-al-transilvaniei-consiliul-judetean-vrea-concurs-de-solutii-pentru-amenajarea-si-extinderea-parcului-etnografic-romulus-vuia-46104">
						<img alt="O parte a padurii Hoia trece in administrarea Muzeului Etnografic al Transilvaniei. Consiliul Judetean vrea concurs de solutii pentru amenajarea si extinderea Parcului Etnografic „Romulus Vuia”" src="http://cache.bzi.ro/cache/10/39/c100x80_Muzeul_Etnografic_al_Transilvaniei-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/o-parte-a-padurii-hoia-trece-in-administrarea-muzeului-etnografic-al-transilvaniei-consiliul-judetean-vrea-concurs-de-solutii-pentru-amenajarea-si-extinderea-parcului-etnografic-romulus-vuia-46104">O parte a padurii Hoia trece in administrarea Muzeului Etnografic al Transilvaniei. Consiliul Judetean vrea concurs de solutii pentru amenajarea si extinderea Parcului Etnografic „Romulus Vuia”</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 22:22:46"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>268 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46104&t=O+parte+a+padurii+Hoia+trece+in+administrarea+Muzeului+Etnografic+al+Transilvaniei.+Consiliul+Judetean+vrea+concurs+de+solutii+pentru+amenajarea+si+extinderea+Parcului+Etnografic+%E2%80%9ERomulus+Vuia%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46104&text=O+parte+a+padurii+Hoia+trece+in+administrarea+Muzeului+Etnografic+al+Transilvaniei.+Consiliul+Judetean+vrea+concurs+de+solutii+pentru+amenajarea+si+extinderea+Parcului+Etnografic+%E2%80%9ERomulus+Vuia%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/primaria-turda-organizeaza-concurs-pentru-ocuparea-postului-contractual-de-administrator-public-46103">
						<img alt="Primaria Turda organizeaza concurs pentru ocuparea postului contractual de Administrator Public" src="http://cache.bzi.ro/cache/10/39/c100x80_Primaria_Turda.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/primaria-turda-organizeaza-concurs-pentru-ocuparea-postului-contractual-de-administrator-public-46103">Primaria Turda organizeaza concurs pentru ocuparea postului contractual de Administrator Public</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 19:05:48"></i>Acum 14 ore </span>
				<span><i class="users icon"></i>231 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46103&t=Primaria+Turda+organizeaza+concurs+pentru+ocuparea+postului+contractual+de+Administrator+Public"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46103&text=Primaria+Turda+organizeaza+concurs+pentru+ocuparea+postului+contractual+de+Administrator+Public"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/condamnare-grea-pentru-ovidiu-roja-gasit-vinovat-de-tentativa-de-omor-judecatorii-clujeni-i-au-dat-opt-ani-si-sase-luni-cu-executare-46102">
						<img alt="Condamnare grea pentru Ovidiu Roja, gasit vinovat de tentativa de omor. Judecatorii clujeni i-au dat opt ani si sase luni cu EXECUTARE" src="http://cache.bzi.ro/cache/10/39/c100x80_Ovidiu_Roja.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/condamnare-grea-pentru-ovidiu-roja-gasit-vinovat-de-tentativa-de-omor-judecatorii-clujeni-i-au-dat-opt-ani-si-sase-luni-cu-executare-46102">Condamnare grea pentru Ovidiu Roja, gasit vinovat de tentativa de omor. Judecatorii clujeni i-au dat opt ani si sase luni cu EXECUTARE</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 18:57:22"></i>Acum 14 ore </span>
				<span><i class="users icon"></i>2553 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46102&t=Condamnare+grea+pentru+Ovidiu+Roja%2C+gasit+vinovat+de+tentativa+de+omor.+Judecatorii+clujeni+i-au+dat+opt+ani+si+sase+luni+cu+EXECUTARE"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46102&text=Condamnare+grea+pentru+Ovidiu+Roja%2C+gasit+vinovat+de+tentativa+de+omor.+Judecatorii+clujeni+i-au+dat+opt+ani+si+sase+luni+cu+EXECUTARE"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/salina-turda-promoveaza-turismul-romanesc-la-targul-internatinal-de-turism-din-tel-aviv-46101">
						<img alt="Salina Turda promoveaza turismul romanesc la Targul Internatinal de Turism din Tel Aviv" src="http://cache.bzi.ro/cache/10/39/c100x80_Salina_Turda_la_targul_de_turism_din_Tel_Aviv.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/salina-turda-promoveaza-turismul-romanesc-la-targul-internatinal-de-turism-din-tel-aviv-46101">Salina Turda promoveaza turismul romanesc la Targul Internatinal de Turism din Tel Aviv</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 16:12:07"></i>Acum 17 ore </span>
				<span><i class="users icon"></i>455 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46101&t=Salina+Turda+promoveaza+turismul+romanesc+la+Targul+Internatinal+de+Turism+din+Tel+Aviv"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46101&text=Salina+Turda+promoveaza+turismul+romanesc+la+Targul+Internatinal+de+Turism+din+Tel+Aviv"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/va-fi-haos-descoperirea-socanta-din-marea-neagra-care-dezvaluie-ce-se-va-intampla-cu-vremea-in-viitor-46099">
						<img alt="Va fi HAOS! Descoperirea SOCANTA din Marea Neagra care dezvaluie ce se va intampla cu VREMEA, in viitor" src="http://cache.bzi.ro/cache/10/39/c100x80_marea_neagra.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/va-fi-haos-descoperirea-socanta-din-marea-neagra-care-dezvaluie-ce-se-va-intampla-cu-vremea-in-viitor-46099">Va fi HAOS! Descoperirea SOCANTA din Marea Neagra care dezvaluie ce se va intampla cu VREMEA, in viitor</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 15:04:53"></i>Acum 18 ore </span>
				<span><i class="users icon"></i>350 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46099&t=Va+fi+HAOS%21+Descoperirea+SOCANTA+din+Marea+Neagra+care+dezvaluie+ce+se+va+intampla+cu+VREMEA%2C+in+viitor"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46099&text=Va+fi+HAOS%21+Descoperirea+SOCANTA+din+Marea+Neagra+care+dezvaluie+ce+se+va+intampla+cu+VREMEA%2C+in+viitor"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/judecatoarea-camelia-bogdan-a-fost-exclusa-din-magistratura-printr-o-decizie-a-csm-46100">
						<img alt="Judecatoarea Camelia Bogdan a fost exclusa din magistratura, printr-o decizie a CSM" src="http://cache.bzi.ro/cache/10/39/c100x80_Camelia_Bogdan.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/judecatoarea-camelia-bogdan-a-fost-exclusa-din-magistratura-printr-o-decizie-a-csm-46100">Judecatoarea Camelia Bogdan a fost exclusa din magistratura, printr-o decizie a CSM</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 15:12:33"></i>Acum 18 ore </span>
				<span><i class="users icon"></i>194 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46100&t=Judecatoarea+Camelia+Bogdan+a+fost+exclusa+din+magistratura%2C+printr-o+decizie+a+CSM"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46100&text=Judecatoarea+Camelia+Bogdan+a+fost+exclusa+din+magistratura%2C+printr-o+decizie+a+CSM"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/panica-la-granita-cu-ungaria-se-intampla-in-aceste-momente-romanii-se-pregatesc-pentru-ce-e-mai-rau-46098">
						<img alt="PANICA la granita cu Ungaria! Se intampla IN ACESTE MOMENTE! Romanii se pregatesc pentru ce e mai rau!" src="http://cache.bzi.ro/cache/10/39/c100x80_ungaria_granita.png">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/panica-la-granita-cu-ungaria-se-intampla-in-aceste-momente-romanii-se-pregatesc-pentru-ce-e-mai-rau-46098">PANICA la granita cu Ungaria! Se intampla IN ACESTE MOMENTE! Romanii se pregatesc pentru ce e mai rau!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 15:03:09"></i>Acum 18 ore </span>
				<span><i class="users icon"></i>1249 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46098&t=PANICA+la+granita+cu+Ungaria%21+Se+intampla+IN+ACESTE+MOMENTE%21+Romanii+se+pregatesc+pentru+ce+e+mai+rau%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46098&text=PANICA+la+granita+cu+Ungaria%21+Se+intampla+IN+ACESTE+MOMENTE%21+Romanii+se+pregatesc+pentru+ce+e+mai+rau%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/atac-terorist-in-ucraina-un-personaj-cheie-al-separatistilor-a-fost-ucis-in-mod-brutal-46097">
						<img alt="Atac terorist in Ucraina! Un personaj cheie al separatistilor a fost ucis in mod brutal" src="http://cache.bzi.ro/cache/10/39/c100x80_Ghivi.png">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/atac-terorist-in-ucraina-un-personaj-cheie-al-separatistilor-a-fost-ucis-in-mod-brutal-46097">Atac terorist in Ucraina! Un personaj cheie al separatistilor a fost ucis in mod brutal</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 14:51:50"></i>Acum 18 ore </span>
				<span><i class="users icon"></i>154 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46097&t=Atac+terorist+in+Ucraina%21+Un+personaj+cheie+al+separatistilor+a+fost+ucis+in+mod+brutal"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46097&text=Atac+terorist+in+Ucraina%21+Un+personaj+cheie+al+separatistilor+a+fost+ucis+in+mod+brutal"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/curtea-constitutionala-nu-exista-un-conflict-intre-guvern-si-parlament-executivul-a-actionat-legal-46096">
						<img alt="Curtea Constitutionala: Nu exista un conflict intre Guvern si Parlament. Executivul a actionat legal " src="http://cache.bzi.ro/cache/10/39/c100x80_Curtea_constitutionala.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/curtea-constitutionala-nu-exista-un-conflict-intre-guvern-si-parlament-executivul-a-actionat-legal-46096">Curtea Constitutionala: Nu exista un conflict intre Guvern si Parlament. Executivul a actionat legal </a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 14:31:02"></i>Acum 18 ore </span>
				<span><i class="users icon"></i>188 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46096&t=Curtea+Constitutionala%3A+Nu+exista+un+conflict+intre+Guvern+si+Parlament.+Executivul+a+actionat+legal+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46096&text=Curtea+Constitutionala%3A+Nu+exista+un+conflict+intre+Guvern+si+Parlament.+Executivul+a+actionat+legal+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">
						<img alt="Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje " src="http://cache.bzi.ro/cache/10/39/c100x80_psd.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje </a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 14:09:55"></i>Acum 19 ore </span>
				<span><i class="users icon"></i>5419 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46095&t=Probleme+pentru+PSD.+Dragnea+recunoaste+ca+partidul+scade+in+sondaje+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46095&text=Probleme+pentru+PSD.+Dragnea+recunoaste+ca+partidul+scade+in+sondaje+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/unde-traiesc-cei-mai-nefericiti-tineri-din-lume-46094">
						<img alt="Unde traiesc cei mai nefericiti tineri din lume" src="http://cache.bzi.ro/cache/10/39/c100x80_nefericit.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/unde-traiesc-cei-mai-nefericiti-tineri-din-lume-46094">Unde traiesc cei mai nefericiti tineri din lume</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-02-08 14:02:44"></i>Acum 19 ore </span>
				<span><i class="users icon"></i>101 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/46094&t=Unde+traiesc+cei+mai+nefericiti+tineri+din+lume"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/46094&text=Unde+traiesc+cei+mai+nefericiti+tineri+din+lume"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
			<div style="height:4px"></div>
		<div><a href="http://boomhome.ro/" target="blank"><img src="http://www.bzi.ro/public/upload/adverts/6b11e604da8fee9c17769bcd8e0e5ab1.jpg" width="300" height="250" border="0"></a></div>
		<div style="height:4px"></div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight"><div style="height:4px"></div>

<!-- .zontera.com Standard Ad Code for bzi.ro, zone 300x250 -->
<script type="text/javascript">X1_AdParams={'pub':'12862630516434','site':'bzi.ro','section':'site','zone':'300x250','size':'0x0'};</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
	<!-- .zontera.com Standard Ad Code for bzi.ro, zone 300x250 -->

</div>
		<div class="advertismentRight"><div style="height:4px"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-342153"></div>
<script type="text/javascript">Criteo.DisplayAd({"zoneid":342153,"containerid":"crt-342153"});</script>
</div>
		<div class="advertismentRight">
<div id="adoceanrosgefqmkkws"></div>
<script type="text/javascript">ado.slave('adoceanrosgefqmkkws',{myMaster:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7'});</script>
</div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_20150x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="7533489349"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/130" title="Angajari Fontana" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/edee2c5b2385191d992e1e3336d71523.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/39" title="coral impex" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/70586e7d021642816591819ac41626e7.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/58" title="Salina Turda" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/45e1bde7a8db4fa72b392bec76707370.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/79" title="airportcluj" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/8f4ed3164ebbb5ac722d3c7e038f3968.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/123" title="CBC" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/89ebc6399f71165311086b919b025d30.jpg" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="http://video.bzi.ro/video/show/iata-ce-i-a-facut-un-barbat-pisicii-lui-care-il-trezea-in-fiecare-dimineata-la-4-71275" target="_blank">
		      	    <img src="http://video.bzi.ro/public/media/imgs/343/c97acf539b939d477eaac96076b01616.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="http://www.bzc.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="http://cache.bzi.ro/cache/10/354/s240x240_27f648f31d359e47a9365a5eebe66625.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="http://jocuri.bzi.ro/indemanare/live-puzzle/" target="_blank">
		            <img src="http://jocuri.bzi.ro/thumbs/Live-Puzzle.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  La dentist:<br/>
– Va rog sa ma scuzati, v-am scos un dinte sanatos. Acum il scot pe cel stricat.<br/>
– Ok! Bine ca nu sunteti oftalmolog!
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="http://www.bzc.ro/bancuri/banc-b1831#b1831" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="http://www.bzc.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/inca-o-demsie-in-parlament-senatoare-psd-si-a-depus-mandatul-46031">
						<img alt="Inca o demsie in Parlament! Senatoare PSD si-a depus mandatul" src="http://cache.bzi.ro/cache/10/37/c100x80_Senat.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/inca-o-demsie-in-parlament-senatoare-psd-si-a-depus-mandatul-46031">Inca o demsie in Parlament! Senatoare PSD si-a depus mandatul</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>6 Februarie 2017 </span>
				<span><i class="users icon"></i>9469 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/foto-soc-eleva-asta-a-iesit-la-tabla-si-si-a-ridicat-fusta-colegii-au-imortalizat-momentul-fierbinte-si-a-pus-poza-pe-net-46071">
						<img alt=" FOTO SOC! Eleva asta a iesit la tabla si si-a ridicat fusta! Colegii au imortalizat momentul fierbinte si a pus poza pe net. " src="http://cache.bzi.ro/cache/10/39/c100x80_eleva_la_scoala1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/foto-soc-eleva-asta-a-iesit-la-tabla-si-si-a-ridicat-fusta-colegii-au-imortalizat-momentul-fierbinte-si-a-pus-poza-pe-net-46071"> FOTO SOC! Eleva asta a iesit la tabla si si-a ridicat fusta! Colegii au imortalizat momentul fierbinte si a pus poza pe net. </a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Februarie 2017 </span>
				<span><i class="users icon"></i>9050 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/s-a-aplecat-sa-aranjeze-patul-46041">
						<img alt="S-a aplecat sa aranjeze patul" src="http://cache.bzi.ro/cache/10/38/c100x80_aplecata1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/s-a-aplecat-sa-aranjeze-patul-46041">S-a aplecat sa aranjeze patul</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Februarie 2017 </span>
				<span><i class="users icon"></i>7997 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/si-a-lasat-toti-invitatii-cu-gura-cascata-cum-a-aparut-aceasta-mireasa-in-fata-mirelui-dupa-ce-a-fost-furata-46040">
						<img alt="Si-a lasat toti invitatii cu gura cascata. Cum a aparut aceasta mireasa in fata mirelui dupa ce a fost furata" src="http://cache.bzi.ro/cache/10/38/c100x80_mireasa1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/si-a-lasat-toti-invitatii-cu-gura-cascata-cum-a-aparut-aceasta-mireasa-in-fata-mirelui-dupa-ce-a-fost-furata-46040">Si-a lasat toti invitatii cu gura cascata. Cum a aparut aceasta mireasa in fata mirelui dupa ce a fost furata</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Februarie 2017 </span>
				<span><i class="users icon"></i>6302 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">
						<img alt="Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje " src="http://cache.bzi.ro/cache/10/39/c100x80_psd.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/probleme-pentru-psd-dragnea-recunoaste-ca-partidul-scade-in-sondaje-46095">Probleme pentru PSD. Dragnea recunoaste ca partidul scade in sondaje </a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 19 ore </span>
				<span><i class="users icon"></i>5419 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/toti-soferii-incremenesc-cand-o-vad-coborand-din-masina-46042">
						<img alt="Toti soferii incremenesc cand o vad coborand din masina" src="http://cache.bzi.ro/cache/10/38/c100x80_sexy.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/toti-soferii-incremenesc-cand-o-vad-coborand-din-masina-46042">Toti soferii incremenesc cand o vad coborand din masina</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Februarie 2017 </span>
				<span><i class="users icon"></i>4788 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/liderii-psd-il-ataca-pe-klaus-iohannis-nu-e-presedintele-nostru-sa-stea-cu-cine-l-a-ales-sa-stea-cu-poporul-lui-46073">
						<img alt="Liderii PSD il ataca pe Klaus Iohannis: „Nu e presedintele nostru, sa stea cu cine l-a ales. Sa stea cu poporul lui”" src="http://cache.bzi.ro/cache/10/39/c100x80_Klaus_Iohannis.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/liderii-psd-il-ataca-pe-klaus-iohannis-nu-e-presedintele-nostru-sa-stea-cu-cine-l-a-ales-sa-stea-cu-poporul-lui-46073">Liderii PSD il ataca pe Klaus Iohannis: „Nu e presedintele nostru, sa stea cu cine l-a ales. Sa stea cu poporul lui”</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Februarie 2017 </span>
				<span><i class="users icon"></i>4773 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/aurelia-cristea-denunta-dictatura-lui-dragnea-in-psd-cine-nu-este-de-acord-46008">
						<img alt="Aurelia Cristea denunta 'DICTATURA' lui Dragnea in PSD: 'Cine nu este de acord....'" src="http://cache.bzi.ro/cache/10/37/c100x80_Aurelia_Cristea.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/aurelia-cristea-denunta-dictatura-lui-dragnea-in-psd-cine-nu-este-de-acord-46008">Aurelia Cristea denunta 'DICTATURA' lui Dragnea in PSD: 'Cine nu este de acord....'</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>6 Februarie 2017 </span>
				<span><i class="users icon"></i>4606 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/parlamentarii-psd-chemati-in-sedinta-liviu-dragnea-forin-iordache-si-sorin-grindeanu-iau-parte-la-dezbateri-46025">
						<img alt="Parlamentarii PSD, chemati in sedinta. Liviu Dragnea, Forin Iordache si Sorin Grindeanu iau parte la dezbateri " src="http://cache.bzi.ro/cache/10/37/c100x80_Liviu_Dragnea.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/parlamentarii-psd-chemati-in-sedinta-liviu-dragnea-forin-iordache-si-sorin-grindeanu-iau-parte-la-dezbateri-46025">Parlamentarii PSD, chemati in sedinta. Liviu Dragnea, Forin Iordache si Sorin Grindeanu iau parte la dezbateri </a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>6 Februarie 2017 </span>
				<span><i class="users icon"></i>3951 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/judecatorii-mentin-decizia-de-retragere-a-titlului-de-doctor-in-drept-al-lui-victor-ponta-46072">
						<img alt="Judecatorii mentin decizia de retragere a titlului de doctor in drept al lui Victor Ponta" src="http://cache.bzi.ro/cache/10/39/c100x80_Victor_Ponta.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/judecatorii-mentin-decizia-de-retragere-a-titlului-de-doctor-in-drept-al-lui-victor-ponta-46072">Judecatorii mentin decizia de retragere a titlului de doctor in drept al lui Victor Ponta</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Februarie 2017 </span>
				<span><i class="users icon"></i>3072 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Care credeti ca este motivul pentru care preturile la Cluj sunt mai mari decat in majoritatea tarii?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="http://www.bzc.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="10"/>
								<div class="field">
					<input type="radio" name="questions" value="question32"/> Este oras universitar, care atrage mii de studenti 
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question33"/> Din cauza job-urilor bine platite din IT
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question34"/> Asa a ramas inca de pe vremea Caritas-ului
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question35"/> Alte motive
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"></div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_20150x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="7533489349"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>
              </aside>
            </div>      </div>
    </div>

    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.bzc.ro/cristi-borcea-iese-din-inchisoare-46106"
  },
  "headline": "Cristi Borcea iese din inchisoare",
  "image": {
    "@type": "ImageObject",
    "url": "http://cache.bzi.ro/cache/10/40/c696x696_Cristi_Borcea.jpg",
    "height": 696,
    "width": 696
  },
  "datePublished": "2017-02-09T08:56:55+02:00",
  "dateModified": "2017-02-09T08:56:55+02:00",
  "author": {
    "@type": "Person",
    "name": "Redactia BZC.ro"
  },
   "publisher": {
    "@type": "Organization",
    "name": "BZC.ro",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.bzc.ro/public/images/site-logo_60x60.png",
      "width": 60,
      "height": 60
    }
  },
  "description": " Cristi Borcea  iese astazi din  inchisoare  si va merge la  Curtea de Apel Bucuresti  pentru a da declaratii in calitate de martor in dosarul privind dezafilierea Clubului Universitatea Craiova.   Fiind condamnat in Dosarul Transferurilor, Cristi..."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.bzc.ro/",
      "name": "BZC.ro",
      "image": "http://www.bzc.ro/public/images/site-logo.png"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.bzc.ro/national-s6",
      "name": "National",
      "image": "http://www.bzc.ro/public/upload/photos/defaults/default.jpg"
    }
  }]
}
</script>

      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="http://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="/contact" class="item">Contact</a><a href="/termeni-conditii" class="item">Termeni si conditii</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="http://www.bzc.ro/local-s2">Local</a>
				<a class="item" href="http://www.bzc.ro/national-s6">National</a>
				<a class="item" href="http://www.bzc.ro/sanatate-s14">Sanatate</a>
				<a class="item" href="http://www.bzc.ro/magazin-s9">Magazin</a>
				<a class="item" href="http://www.bzc.ro/international-s7">International</a>
				<a class="item" href="http://www.bzc.ro/sport-s8">Sport</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
				  		    <a class="item" title="Contact" href="http://www.bzc.ro/contact">Contact</a>
		  				  		    <a class="item" title="Program TV" href="http://www.bzc.ro/program-tv">Program TV</a>
		  				  		    <a class="item" title="Despre Cookieuri" href="http://www.bzc.ro/cookies">Despre Cookieuri</a>
		  						<div style="position:absolute;bottom:0">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='bzc';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzc.ro"><img alt="www.bzc.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=bzc"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</div>
	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZC.ro</strong> - Toate drepturile rezervate <br>Page time :0.1203 (s) | 24 queries | Mysql time :0.012870 (s)</p>
        </div>
      </div>
          </div>
<script src="http://www.bzc.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<div id="SC_TBlock_250002" class="SC_TBlock">loading...</div>
<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({'id':'250002','domain':'n.vn-gid.com','click_domain':'n.adpopc07.com'});</script>
<script type="text/javascript" src="//st.adpop-1.com/js/adv_out.js"></script>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-37852187-1']);_gaq.push(['_setDomainName','bzc.ro']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<div id="adoceanromicsgxntqi"></div>
<script type="text/javascript">ado.slave('adoceanromicsgxntqi',{myMaster:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7'});</script>
</body>
</html>
