

<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/vendor.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/plugins.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="http://www.bzc.ro/public/css/style.css">
    <title>Prof. dr. psihiatru Aurel Romila: traim intr-o lume de tampiti, in care daca rostesti numele lui Dumnezeu, se ridica toti impotriva ta</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="N-a facut caz de marile sale reusite, cum n-a tinut nici sa iasa in fata cu orice pret. In spatele discretiei si a modestiei in care s-a invaluit o viata intreaga, se ascunde insa un"/>
    <meta name="keywords" content="numele,dumnezeu,ridica,impotriva,rostesti,tampiti,aurel,romila,traim,intro"/>
    <meta name="country" content="Romania"/>
    <meta name="google-site-verification" content="QbE2krbocVOdZCZ0AYl1wSuqtNhMGUp2BiQ0H_qoh_o"/>
<meta name="google-site-verification" content="40efgUHmJxF56BSKVmvkKuktqjSNdjOpEl1P27xS2Ug"/>
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZC.ro"/>
	<meta property="og:image" content="https://cache.bzi.ro/cache/10/290/c600x315_k40_640x508.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="315"/>
	<meta property="og:type" content="article"/>
	<meta property="article:publisher" content="https://facebook.com/cotidianul.bzc"/>
	<meta property="og:title" content="Prof. dr. psihiatru Aurel Romila: traim intr-o lume de tampiti, in care daca rostesti numele lui Dumnezeu,..."/>
	<meta property="og:description" content=" N-a facut caz de marile sale reusite, cum n-a tinut nici sa iasa in fata cu orice pret. In spatele discretiei si a modestiei in care s-a invaluit o viata intreaga, se ascunde insa unul din marii profesionisti ai Romaniei. Doctor in medicina,..."/>
	<meta property="og:url" content="http://www.bzc.ro/prof-dr-psihiatru-aurel-romila-traim-intr-o-lume-de-tampiti-in-care-daca-rostesti-numele-lui-dumnezeu-se-ridica-toti-impotriva-ta-52448"/>
	<meta property="article:section" content="National"/>
    <meta property="article:published_time" content="2017-10-17T09:13:10+02:00"/>
    <meta property="og:updated_time" content="2017-10-17T09:13:10+02:00"/>
    <meta property="fb:app_id" content="131829263544804"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="canonical" href="http://www.bzc.ro/prof-dr-psihiatru-aurel-romila-traim-intr-o-lume-de-tampiti-in-care-daca-rostesti-numele-lui-dumnezeu-se-ridica-toti-impotriva-ta-52448"/>
    <link rel="alternate" type="application/rss+xml" title="BZC.ro - Stiri in format RSS" href="http://www.bzc.ro/rss"/>
    <link rel="icon" href="http://www.bzc.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="http://www.bzc.ro/";var public_domain="http://www.bzc.ro/public/";</script>
    
    
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZC.ro-Content-TopBranding',[[970,250],[1100,90],[1100,120]],'div-gpt-ad-1480627923440-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZC.ro-Content-SkyRight',[90,601],'div-gpt-ad-1480627923440-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZC.ro-Content-SkyLeft',[90,600],'div-gpt-ad-1480627923440-2').addService(googletag.pubads());googletag.defineSlot('/18005435/BZC.ro-Content-Rectangle',[[300,250],[300,600]],'div-gpt-ad-1495869185605-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>

<!-- start master -->
<script type="text/javascript">ado.master({id:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7',server:'ro.adocean.pl'});</script>
  </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZC.ro-Content-TopBranding -->
<div id='div-gpt-ad-1480627923440-0'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-0');});</script></div>
<!-- /18005435/BZC.ro-Content-SkyLeft -->
<div id='div-gpt-ad-1480627923440-2' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-2');});</script></div>
<!-- /18005435/BZC.ro-Content-SkyRight -->
<div id='div-gpt-ad-1480627923440-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480627923440-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="http://www.bzi.ro/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="http://www.bzc.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="https://www.twitter.com/bunaziuacluj" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="https://facebook.com/cotidianul.bzc" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="http://www.bzc.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZC.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment" style="width:880px;height:110px;border:1px solid #ddd">
                <!--div data-text="" class="ui centered ad"-->
		   		   
<script>if(typeof em5==='undefined'){var em5=window.addEventListener?'addEventListener':'attachEvent';var er5=window[em5];var me5=em5=='attachEvent'?'onmessage':'message';er5(me5,function(e){var s5=e.data;if(s5.substring(0,10)=='changeSize'){document.getElementById(s5.substring(s5.indexOf('CAA')+10)).style.height=s5.substring(10,s5.indexOf('CAA'));}},false);}</script><iframe id='html8f18c66136b5d84be6e58fa34f11d5edc70a11dfe38a' height='110px' width='100%' src='http://www.caaries.ro/Banner%20/880x110/responsive.html?id= html8f18c66136b5d84be6e58fa34f11d5edc70a11dfe38a &responsive=1&width=880&height=110&h5mTag=CAA' frameborder='0' scrolling='no'></iframe>
		<!--/div-->
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzc" id="firstItem" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzi" href="http://www.bzi.ro" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="http://www.bzc.ro/atentie-ce-se-intampla-atunci-cand-puneti-avariile-in-trafic-pentru-a-multumi-unui-alt-sofer-52467">Atentie! Ce se intampla atunci cand puneti avariile in trafic pentru a multumi unui alt sofer</a>
	      		<a class="ui side " href="http://www.bzc.ro/ce-sfinti-sarbatorim-miercuri-18-octombrie-52466">Ce sfinti sarbatorim miercuri, 18 octombrie</a>
	      		<a class="ui side " href="http://www.bzc.ro/ai-primit-deja-aceasta-factura-acasa-daca-nu-urmeaza-s-o-primesti-ce-trebuie-sa-stii-52465">Ai primit deja aceasta factura acasa? Daca nu, urmeaza s-o primesti. Ce trebuie sa stii</a>
	      		<a class="ui side " href="http://www.bzc.ro/huedin-singurul-oras-din-judetul-cluj-locuit-de-tarani-52464">Huedin, singurul oras din judetul Cluj locuit de tarani</a>
	      		<a class="ui side " href="http://www.bzc.ro/dupa-noaptea-nuntii-52463">Dupa noaptea nuntii</a>
	      		<a class="ui side " href="http://www.bzc.ro/2-unlimited-inaintea-concertului-de-la-cluj-fanii-sa-se-pregateasca-pentru-un-show-de-exceptie-52462">2 Unlimited inaintea concertului de la Cluj: Fanii sa se pregateasca pentru un show de exceptie</a>
	      		<a class="ui side " href="http://www.bzc.ro/20-de-citate-de-la-marele-lev-tolstoi-care-iti-vor-deschide-o-noua-perspectiva-in-viata-52460">20 de citate de la MARELE Lev Tolstoi, care iti vor deschide o noua perspectiva in viata</a>
	      		<a class="ui side " href="http://www.bzc.ro/asa-arata-silvia-chifiriuc-in-2009-cand-s-a-maritat-cu-petre-roman-transformarea-e-socanta-cum-a-ajuns-sa-arate-acum-foto-52459">Asa arata Silvia Chifiriuc in 2009, cand s-a maritat cu Petre Roman.Transformarea e socanta! Cum a ajuns sa arate ACUM - FOTO</a>
	      		<a class="ui side " href="http://www.bzc.ro/andreea-marin-nemachiata-la-43-de-ani-vedeta-a-raspuns-provocarii-lansate-de-corina-bud-si-a-aratat-adevarata-fata-52458">Andreea Marin, nemachiata la 43 de ani. Vedeta a raspuns provocarii lansate de Corina Bud. Si-a aratat adevarata fata</a>
	      		<a class="ui side " href="http://www.bzc.ro/zi-decisiva-pentru-guvern-klaus-iohannis-anunta-daca-accepta-cele-trei-propuneri-de-ministri-52457">Zi decisiva pentru Guvern. Klaus Iohannis anunta daca accepta cele trei propuneri de ministri</a>
	      	    </div>
          </div>
        </div>
      </div>
 <div style="width:970px;margin:auto">
<script type="text/javascript">Criteo.DisplayAd({"zoneid":923988,"async":false});</script>
<div id="923988" style="width:970px;height:250px;"></div>
<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid":923988,"containerid":"923988"});</script>
</div> 	    <div id="articolContainer" class="ui container">
      <div class="ui header"> 
	        <h2>Prof. dr. psihiatru Aurel Romila: traim intr-o lume de tampiti, in care daca rostesti numele lui Dumnezeu, se ridica toti impotriva ta</h2>
        <div class="meta">
	            <div class="date">Acum 3 ore</div>
          <div class="count"><span>119</span>&nbsp;Vizualizari | <span>0</span> Comentarii </div>
        </div>
      </div>
      <div style="clear:both;" class="ui stackable three column grid">
        <div class="three wide column leftcol leftcol">
	   	  
	<!--a class="ui red left ribbon label">Stirile Zilei</a-->
<div class="ui leftbox" style="margin-top:0">
<div class="ui content" style="border:1px solid #fff">
<a class="ui red top attached label"><center>TITLURILE ZILEI</center></a>
<div class="ui dividedarticle items daynews">
                      <div class="ui image">
			<a href="http://www.bzc.ro/huedin-singurul-oras-din-judetul-cluj-locuit-de-tarani-52464">
		        			  <img alt="Huedin, singurul oras din judetul Cluj locuit de tarani" src="https://cache.bzi.ro/cache/10/290/c180x80_Huedin.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/huedin-singurul-oras-din-judetul-cluj-locuit-de-tarani-52464">Huedin, singurul oras din judetul Cluj locuit de tarani</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>131 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52464&t=Huedin%2C+singurul+oras+din+judetul+Cluj+locuit+de+tarani"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52464&text=Huedin%2C+singurul+oras+din+judetul+Cluj+locuit+de+tarani"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/clujean-de-18-ani-retinut-pentru-furt-din-masina-plecase-cu-400-de-lei-si-un-telefon-52455">
		        			  <img alt="Clujean de 18 ani, retinut pentru furt din masina. Plecase cu 400 de lei si un telefon" src="https://cache.bzi.ro/cache/10/290/c180x80_Furt_din_masini.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/clujean-de-18-ani-retinut-pentru-furt-din-masina-plecase-cu-400-de-lei-si-un-telefon-52455">Clujean de 18 ani, retinut pentru furt din masina. Plecase cu 400 de lei si un telefon</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>321 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52455&t=Clujean+de+18+ani%2C+retinut+pentru+furt+din+masina.+Plecase+cu+400+de+lei+si+un+telefon"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52455&text=Clujean+de+18+ani%2C+retinut+pentru+furt+din+masina.+Plecase+cu+400+de+lei+si+un+telefon"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/curs-spre-capitala-greciei-de-vara-viitoare-de-pe-aeroportul-international-avram-iancu-din-cluj-52453">
		        			  <img alt="Cursă spre capitala Greciei, de vara viitoare de pe Aeroportul International ”Avram Iancu” din Cluj" src="https://cache.bzi.ro/cache/10/290/c180x80_Atena.jpeg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/curs-spre-capitala-greciei-de-vara-viitoare-de-pe-aeroportul-international-avram-iancu-din-cluj-52453">Cursă spre capitala Greciei, de vara viitoare de pe Aeroportul International ”Avram Iancu” din Cluj</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>94 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52453&t=Curs%C4%83+spre+capitala+Greciei%2C+de+vara+viitoare+de+pe+Aeroportul+International+%E2%80%9DAvram+Iancu%E2%80%9D+din+Cluj"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52453&text=Curs%C4%83+spre+capitala+Greciei%2C+de+vara+viitoare+de+pe+Aeroportul+International+%E2%80%9DAvram+Iancu%E2%80%9D+din+Cluj"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/clujean-retinut-dupa-ce-furase-mai-multe-laptop-uri-dintr-un-camin-studentesc-52428">
		        			  <img alt="Clujean retinut dupa ce furase mai multe laptop-uri dintr-un camin studentesc" src="https://cache.bzi.ro/cache/10/289/c180x80_Camin_Cluj.JPG">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/clujean-retinut-dupa-ce-furase-mai-multe-laptop-uri-dintr-un-camin-studentesc-52428">Clujean retinut dupa ce furase mai multe laptop-uri dintr-un camin studentesc</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>1585 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52428&t=Clujean+retinut+dupa+ce+furase+mai+multe+laptop-uri+dintr-un+camin+studentesc"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52428&text=Clujean+retinut+dupa+ce+furase+mai+multe+laptop-uri+dintr-un+camin+studentesc"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="http://www.bzc.ro/clujul-revine-in-prima-divizie-a-sahului-romanesc-dupa-rezultatul-exceptional-obtinut-de-csm-cluj-foto-52423">
		        			  <img alt="Clujul revine in prima divizie a sahului romanesc, dupa rezultatul exceptional obtinut de CSM Cluj. FOTO" src="https://cache.bzi.ro/cache/10/289/c180x80_CSM_Cluj_in_Divizia_A_2_.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="http://www.bzc.ro/clujul-revine-in-prima-divizie-a-sahului-romanesc-dupa-rezultatul-exceptional-obtinut-de-csm-cluj-foto-52423">Clujul revine in prima divizie a sahului romanesc, dupa rezultatul exceptional obtinut de CSM Cluj. FOTO</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>675 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52423&t=Clujul+revine+in+prima+divizie+a+sahului+romanesc%2C+dupa+rezultatul+exceptional+obtinut+de+CSM+Cluj.+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52423&text=Clujul+revine+in+prima+divizie+a+sahului+romanesc%2C+dupa+rezultatul+exceptional+obtinut+de+CSM+Cluj.+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
</div>
</div>
</div>
 	  <div style="width:160px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_160x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="1486955748"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/134" title="NTT Data 2" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/31ea470dd419f93fa7d80e61be404502.jpg" style="width:100%" alt=""></a></div></article></div></div>	  
		<a class="ui green left ribbon label">Newsletter</a>
		<div class="leftbox">
			<form id="newsletter_left" method="post" class="ui form" action="http://www.bzc.ro/newsletter-abonare">
				<div class="field"><input name="newsletter_email" id="newsletter_email_left" type="text" placeholder="adresa ta de email" value=""/></div>
				<button class="tiny ui right labeled icon active button">Ma abonez<i class="right arrow icon"></i></button>
				<input type="hidden" name="newsletter_abonare" value="1"/>
			</form>
		</div>
	  		<a class="ui orange left ribbon label">Video Divertisment</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/16" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
	  <div class="advertismentLeft"></div>	  		<a class="ui blue left ribbon label">Video Monden</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/1" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  <div class="advertismentLeft"></div>	  		<a class="ui pink left ribbon label">Muzica Populara</a>
		<div class="leftbox">
			<iframe src="http://video.bzi.ro/sniplet/vertical2/19" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
		<a class="ui yellow left ribbon label">Curs valutar</a>
		<div class="leftbox">
		    <div>
			<strong>EUR</strong>: 4.5854 RON
			<span><span class="ui" style="color:#c00;">(-0.0035) <i class="chevron circle down icon"></i></span></span>
		    </div>
		    <div>
			<strong>USD</strong>: 3.8887 RON
			<span><span class="ui" style="color:#72B103;">(+0.0087) <i class="chevron circle up icon"></i></span></span>
		    </div>
		</div>	  		<a class="ui violet left ribbon label">Horoscop</a>
		<div class="leftbox">
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#berbec" title="Berbec"><img src="http://www.bzc.ro/public/images/horoscop/berbec.gif" alt="berbec"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#taur" title="Taur"><img src="http://www.bzc.ro/public/images/horoscop/taur.gif" alt="taur"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#gemeni" title="Gemeni"><img src="http://www.bzc.ro/public/images/horoscop/gemeni.gif" alt="gemeni"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#rac" title="Rac"><img src="http://www.bzc.ro/public/images/horoscop/rac.gif" alt="rac"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#leu" title="Leu"><img src="http://www.bzc.ro/public/images/horoscop/leu.gif" alt="leu"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#fecioara" title="Fecioara"><img src="http://www.bzc.ro/public/images/horoscop/fecioara.gif" alt="fecioara"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#balanta" title="Balanta"><img src="http://www.bzc.ro/public/images/horoscop/balanta.gif" alt="balanta"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#scorpion" title="Scorpion"><img src="http://www.bzc.ro/public/images/horoscop/scorpion.gif" alt="scorpion"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#sagetator" title="Sagetator"><img src="http://www.bzc.ro/public/images/horoscop/sagetator.gif" alt="sagetator"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#capricorn" title="Capricorn"><img src="http://www.bzc.ro/public/images/horoscop/capricorn.gif" alt="capricorn"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#varsator" title="Varsator"><img src="http://www.bzc.ro/public/images/horoscop/varsator.gif" alt="varsator"></a></div>
			<div class="horobox"><a href="http://www.bzc.ro/horoscop#pesti" title="Pesti"><img src="http://www.bzc.ro/public/images/horoscop/pesti.gif" alt="pesti"></a></div>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/103" title="Radio BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/6a03f25a0720a00fcd2f16046ff52c06.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/104" title="Lifestyle BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/4a670b8a3b38065e4fd86525ce9b3e95.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/105" title="Sanatate BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/12b65de83b5c5c5d8caabca8d49f954e.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/106" title="Fun BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/50de6d4a6351fb9792003a32d3476b91.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/107" title="Turism BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/44840a67a240c58569a29615ed9a85a6.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/108" title="Cultural BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/ac08ce81a7c2cd8b81f6e70aad38d933.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/109" title="IT BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/6bc86aff169b67822e8d4974fc5bc1dd.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/110" title="Sport BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/f12781fb7d72d8c8e7427fe9d9f64c30.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/111" title="Jocuri BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/46ad9b1b982deb50427baab8b15f664c.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/112" title="Culinar BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/3de6508f1248dcc8116565e3bffb4de2.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/113" title="Video BZI" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/397a556dd6ba4bfc3fc24086d44386a1.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/115" title="BZV" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/fd20fbc4e7ba386d2a1e52a38b3ec422.png" style="width:100%" alt=""></a></div></article></div></div>        </div>
        <div class="nine wide column" style="padding:0 6px;">
          <div class="ui text">
	    	    <div class="socialnet"><div class="addthis_sharing_toolbox"></div></div>
            <div class="ui segment artimg"><img src="https://cache.bzi.ro/cache/10/290/s604x0_k40_640x508.jpg" class="ui fluid rounded image"></div>
	    <div class="artimgtitle"></div>
	    	    <div style="width:560px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=560;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>            <div class="overlay">
              <div class="ui labeled icon vertical menu">
		<a class="item" style="background-color:#ddd;font-weight:bold">Distribuie</a>
		<a target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52448&text=Prof.+dr.+psihiatru+Aurel+Romila%3A+traim+intr-o+lume+de+tampiti%2C+in+care+daca+rostesti+numele+lui+Dumnezeu%2C+se+ridica+toti+impotriva+ta" class="item"><i class="twitter icon"></i>Tweet</a>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52448&t=Prof.+dr.+psihiatru+Aurel+Romila%3A+traim+intr-o+lume+de+tampiti%2C+in+care+daca+rostesti+numele+lui+Dumnezeu%2C+se+ridica+toti+impotriva+ta" class="item"><i class="facebook icon"></i>Facebook</a>
	        <a href="mailto:?subject=Recomandare%20articol&body=Prof.%20dr.%20psihiatru%20Aurel%20Romila:%20traim%20intr-o%20lume%20de%20tampiti,%20in%20care%20daca%20rostesti%20numele%20lui%20Dumnezeu,%20se%20ridica%20toti%20impotriva%20ta%20http://www.bzc.ro/s/52448" class="item"><i class="mail icon"></i>E-mail</a>
	      </div>
            </div>
	    <div id="article_text">
				<div class="top_spacer"></div>
				<div class="ad_box"><div style="width:300px;margin:auto;">
<script type="text/javascript">Criteo.DisplayAd({"zoneid":923989,"async":false});</script>
<div id="923989" style="width:300px;height:250px;"></div>
<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid":923989,"containerid":"923989"});</script>
</div></div>
		 	        <strong>N-a facut caz de marile sale reusite, cum n-a tinut nici sa iasa in fata cu orice pret. In spatele discretiei si a modestiei in care s-a invaluit o viata intreaga, se ascunde insa unul din marii profesionisti ai Romaniei. Doctor in medicina, profesor si initiator al sectiei de Resocializare din cadrul spitalului &bdquo;Al. Obregia&rdquo; din Bucuresti, Aurel Romila este si autorul unei &bdquo;Psihiatrii&rdquo; ce a devenit manual de referinta printre cunoscatori.</strong><br/><br/>O somitate a medicinei, ale carei cercetari au facut istorie, o minte curioasa si neobosita in cautari, care a extras din psihiatrie o filosofie de viata.<br/>&ndash; Domnule doctor, ati putea da o definitie sufletului?<br/><br/>&ndash; Sufletul e o notiune populara. Psihiatria nu pune semnul egal intre suflet si psihic. Psihiatriei ii convine notiunea de psihic, sufletul e doar partea afectiva, cea mai profunda, care e legata de inconstient. Omul e un ego cu doua laturi, ceea ce se vede (corpul) si ceea ce nu se vede (spiritul). Trupul si spiritul sunt un sine. Suntem deci un ego sustinut de un sine. Am fost intrebat la o conferinta &bdquo;Bine, dar ce este ego-ul?&rdquo; Raspunsul e acelasi ca in cazul intrebarii &bdquo;Ce este Dumnezeu?&rdquo;Ego-ul este ceea ce ne conduce, dar nu se vede.<br/><br/>&bdquo;Populatia Romaniei se imparte, in mare masura, intre opresori (psihopati) si oprimati (depresivi)&rdquo;<br/><br/>&ndash; In ultimele decenii, numarul persoanelor afectate de tulburari psihice este in crestere peste tot in lume, iar Romania se afla pe locul trei, cu aproape 300.000 de bolnavi. Cine e de vina ca am devenit atat de dezechilibrati psihic?<br/><br/>&ndash; Daca socoti societatea ca o fractie, atunci o sa observi la mijloc un strat subtire, care e al oamenilor normali. Crucea normalilor e ca sunt foarte putini, au devenit o minoritate fragila, din care se tot desprind in sus si in jos. Cei de sub acest strat, de dedesubt, sunt depresivii. Aproape o treime din populatie sufera intr-o forma sau alta de depresie. Insa nu pentru ei ma ingrijorez eu, ci pentru cei de deasupra stratului fin al normalitatii, pentru psihopati, care au ocupat toate posturile-cheie in tara. De aia nu avem sanatate mentala in tara asta, ca populatia se imparte in mare masura intre opresori (psihopati) si oprimati (depresivi). Asta e un adevarat razboi social, dar cine recunoaste? Cea mai grava consecinta a istoriei noastre din ultima suta de ani a fost felul in care s-a facut selectia umana.<br/><br/>O societate care nu permite dezvoltarea persoanei e o societate slaba. Cand personalitatea nu poate inflori, cand e traumatizata, apar bolile psihice si intervine ratarea. Ratarea e punctul in jurul caruia se invarte totul. E discrepanta intre ceea ce am putea deveni si ceea ce ajungem sa devenim in societatea de azi. Destinele sunt neimplinite, ratate, curmate prematur, fiindca deasupra noastra troneaza niste incapabili care ne pun piedici. Suntem condamnati la ratare de niste psihopati.<br/><br/>Si asta nu de ieri, de azi. Iorga, Titulescu, cati oameni de valoare nu au fost eliminati din societate de niste nimicuri, de niste anonimi? Daca vii si le vorbesti oamenilor de normalitate, bun simt, armonie, transcendenta, spirit, te vor acuza ca ai citit prea multe brosuri.Performanta se masoara azi doar in putere, bani si sex. Traiesc tragic aceasta soarta a poporului roman. N-o sa iau mitraliera sa fac circ, precum Vadim. Dar nu pot sa nu ma intristez.<br/><br/>&ndash; Am vorbit de boala, dar nici granitele normalitatii nu mai par azi chiar atat de fixe. Ce inseamna, de fapt, normalitatea?<br/><br/>&ndash; Ce mai inseamna azi normalitatea, cand totul e permis, totul e normal, anormal e sa arati tu cu degetul? Ati vazut Eurovisionul si femeia cu barba? Ati vazut cum a frematat lumea de aplauze? E normal? Nu. Normalitatea e o stare de echilibru si armonie intre cunoastere, afectivitate, inteligenta si vointa. Cand una din acestea e excesiv dezvoltata sau subdezvoltata, armonia se pierde si apare boala sau suferinta. 90% din oamenii cu care intru in contact sunt profund nefericiti, o societate care si-a pierdut valorile de bine, frumos, adevar si dreptate. Si mai ales de non-nocivitate. In medicina romana, primul indemn era non nocere, sa nu faci rau!<br/><br/>&bdquo;Despre Dumnezeu e mai bine sa taci!&rdquo;<br/><br/>Credinta in Dumnezeu e si ea parte din ecuatia normalitatii?<br/>&ndash; E fundamental sa pleci de la premisa existentei unei alte realitati transcendente. Insa traim intr-o lume de tampiti, in care daca rostesti numele lui Dumnezeu, se ridica toti impotriva ta. Mai ales in mediul psihiatric, lumea e plina de prejudecati. Cum adica divinitate? Istoria umanitatii a depasit faza mitica. Acum e suprematia omului! Dar credinta e o forta extraordinara, care te inalta. Ce l-a tinut pe Brancoveanu sa nu cedeze, daca nu credinta? Dar nu ma puneti sa vorbesc despre asta. Lucrurile mari nu trebuie rostite toata ziua buna ziua, ca-si pierd intelesul. La fel cum nu spui toata ziua &bdquo;buna ziua&rdquo;, &bdquo;te iubesc!&rdquo;, ca se banalizeaza, si despre Dumnezeu e mai bine sa taci.<br/>&ndash; Totusi, e de folos rugaciunea in bolile psihice? Sunt mai receptivi la tratament pacientii credinciosi?<br/><br/>&ndash; S-a dovedit deja in urma unor experiente si teze facute la Voila si la Pitesti, ca sa vorbim numai de tara noastra, ca mersul la liturghie, spunerea unor rugaciuni in momentele de criza, ii linisteste enorm de mult pe pacienti, ii face mai cooperanti, iar tratamentul medicamentos da rezultate mai bune. Credinta e de foarte mare ajutor. De fiecare data cand simt un pic de deschidere la pacientii mei necredinciosi, le propun pariul lui Pascal: daca tu crezi si Dumnezeu nu exista, nu pierzi nimic. Dar daca crezi si exista, castigi totul! Dincolo de asta, insa, psihiatrii trebuie sa fie foarte atenti cand vine vorba de excesul de religiozitate, fiindca poate fi simptomul unui dezechilibru psihic.<br/><br/>O fosta pacienta si-a neglijat trei ani de zile sotul, nu s-a atins de el, fiind dedicata postului, mai abitir ca maicutele de la manastire. Alteia i s-a parut ca nu i-a imbracat pe cei goi, a apucat-o frenezia si si-a dat toate hainele pe care le avea. Ati auzit, probabil, de cazul celebru al lui Petrache Lupu de la Maglavit. Pe marturiile lui s-a ridicat o biserica. Insa marele profesor neurolog Gh. Marinescu l-a chemat sa-l examineze. Si ce a descoperit? Ca avea sifilis nervos, care da halucinatii.<br/><br/>Acesti oameni trebuie ajutati sa-si regaseasca echilibrul. Sa nu ma intelegeti gresit, nu exclud posibilitatea unor revelatii divine. Eu insumi am avut revelatia credintei, vazand un tablou de Rafael, la Muzeul de Arta din Viena. Reprezenta o madona de o frumusete neomeneasca, de o puritate a culorilor care m-a facut sa cred definitiv in Maica Domnului. Insa revelatiile adevarate, legaturile fine, superioare, nu sunt concrete.<br/><br/>&bdquo;Cat timp vom fi liberi, merita sa traim&rdquo;<br/><br/>&ndash; Domnule doctor, sunteti mereu inconjurat de bolnavi. Cum faceti sa nu va lasati contaminat de nefericirea lor?<br/><br/>&ndash; Am luat de peste tot, din isihasm, din indianistica, din ortodoxie, din medicina tibetana, din meditatie, tot felul de invataturi care sa ma ajute sa-mi pastrez echilibrul. Din ele extrag ceea ce voi ati putea numi fericire. Insa eu nu-i spun asa, prefer sa-i spun muzica interioara. Ma duc acum acasa, de pilda. Ai mei stiu ca vin obosit de la clinica si-mi dau ceva de mancare. Dar asta nu e esential. Esential e ca ma retrag la ale mele. Care sunt ele? Solutia mea e eclectica, nu e o pilula. E un mix in care intra rugaciunea, lectura, muzica&hellip;<br/><br/>&ndash; Sunteti un adevarat cunoscator al muzicii. Poate fi ea si o forma de terapie?<br/><br/>&ndash; Muzica poate fi o cale de autocunoastere. Ea cere rabdare, o simfonie nu se intelege din prima, dar pana la urma e o forma de initiere. Pui un disc si dintr-o data te simti mai putin singur, muzica te poarta si te invita sa privesti inlauntrul tau. Si ce gasesti acolo? Melancoliile lui Chopin, framantarile lui Beethoven, transparenta lui Mozart, gravitatea lui Bach, care scot la suprafata propriile tale angoase, spaime, nelinisti, bucurii. Retraindu-le, te cureti, te linistesti si te echilibrezi. Cred ca pasiunea mea pentru muzica a fost chiar mai puternica decat cea pentru medicina, din moment ce s-a transmis mai departe. Inainte de a se naste copiii mei, aveam deja pian in casa si toate colectiile muzicale. Au facut amandoi muzica, n-a vrut niciunul sa auda de medicina. Ginerele meu e muzician si el, conduce &bdquo;Societatea Bach&rdquo;. Chiar acum o saptamana, amandoi copiii au avut concert la patru maini, la Ateneu.<br/><br/>&ndash; Va simtiti implinit dupa atatia ani de cariera? Ati gasit in psihiatrie o cale de intelegere a lumii?<br/><br/>&ndash; Nu. &bdquo;Implinire&rdquo;, &bdquo;fericire&rdquo; sunt cuvinte prea mari pentru mine. Sunt notiuni pe care nu le pot admite integral, nu le inteleg inca la modul profund, sincer o spun. Asa cum nu inteleg moartea sau sensul vietii. Nu am raspunsuri la marile intrebari ale existentei. Poate tocmai de aceea am pretuit mai mult intrebarile. Mai presus de teologi si de artisti i-am socotit mereu pe filosofi. Filosofia a fost secretul vietii mele, inepuizabila mea pasiune, din care am extras mustul care m-a dus mai departe. Daca vii la mine acasa, ai sa intrebi unde sunt psihiatria, medicina? Sunt si tratatele medicale pe undeva, pe-acolo, dar biblioteca mea e o biblioteca de filosofie. Am avut de tanar marea curiozitate sa citesc in original, fiind convins ca toate traducerile ma &bdquo;traduc&rdquo;. Despre posteritate nu-mi fac iluzii, e plin la &bdquo;Bellu&rdquo; de oameni mari. Nu ma intereseaza decat sa am un cerc de continuatori, care sa duca mai departe ideile mele. Cu toate astea, nu m-am oprit din cautari. Incerc sa nu raman in urma, ma informez tot timpul online, citesc reviste, particip la congrese. As putea foarte bine sa zic, la varsta mea, gata, cantecele astea nu le mai pot auzi! Dar nu se poate asa, informatia nu ramane vesnic aceeasi, totul se schimba, trebuie sa lupti pentru fiecare conditie, sa o atingi si sa lupti apoi iarasi, ca sa o depasesti. Mintea si inima trebuie antrenate tot timpul, echilibrul, normalitatea trebuie recucerite permanent, nu sunt o stampila valabila vesnic.<br/><br/>&ndash; Beethoven a fost intrebat candva ce pretuieste mai mult dintre toate calitatile umane. Raspunsul lui a fost: bunatatea. Va pun si dvs., la finalul dialogului, aceeasi intrebare. Dvs. ce ati alege?<br/><br/>&ndash; Sunt totusi un tip care a trait 45 de ani in socialism. Eu pretuiesc libertatea. M-ar ingrozi, ca sub diverse masti, sa o pierdem din nou. Oricata mizerie ar fi, oricata ratare, oricata inferioritate, cat timp vom fi liberi, merita sa traim.
 	        <div><strong>Daca ti-a placut articolul, te asteptam si pe pagina de <a href="https://www.facebook.com/cotidianul.bzc/" target="blank">Facebook</a>.</strong></div>
	    </div>
	    	    
	    	    <div class="socialnet2">Distribuie:&nbsp;&nbsp;<div class="ui more"><div style="float:left" class="addthis_sharing_toolbox"></div></div></div>
	    <div style="line-height:14px"><div id="SC_TBlock_69114" class="SC_TBlock"></div></div>
<div class="ui divider"></div>

<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({id:69114,domain:"n.ads5-adnow.com"});</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
	    	    <div class="ui centered" style="width:500px;margin:12px auto 4px auto">
	    	<div class="fb-page" data-href="https://facebook.com/cotidianul.bzc" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/cotidianul.bzc"><a href="https://facebook.com/cotidianul.bzc">BZC.ro</a></blockquote></div></div>
            </div>
	    	    <div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="8192743512";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>	                	    <div class="advertismentArticle"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/135" title="NTT Data 3" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/d2abd4c64b1a95042cb57441ab509712.jpg" style="width:100%" alt=""></a></div></article></div></div>

	    <h3 class="ui dividing header">Din aceeasi categorie</h3>
	    <div class="ui stackable equal height grid centered">
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/trupul-baiatului-care-a-pierit-impreuna-cu-parintii-si-sora-de-3-anisori-in-tragedia-de-pe-dunare-a-fost-gasit-52443">Trupul baiatului care a pierit impreuna cu parintii si sora de 3 anisori, in tragedia de pe Dunare, a fost gasit</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/trupul-baiatului-care-a-pierit-impreuna-cu-parintii-si-sora-de-3-anisori-in-tragedia-de-pe-dunare-a-fost-gasit-52443">
		                        <img alt="Trupul baiatului care a pierit impreuna cu parintii si sora de 3 anisori, in tragedia de pe Dunare, a fost gasit" src="https://cache.bzi.ro/cache/10/290/c176x146_dunare.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>927 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/razboi-tudose-dragnea-din-cauza-legilor-justitiei-surse-premierul-nu-mai-vrea-sa-si-asume-pachetul-de-legi-sedinta-in-coalitie-52439">Razboi Tudose-Dragnea, din cauza legilor Justitiei. Surse: Premierul nu mai vrea sa-si asume pachetul de legi. Sedinta in coalitie</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/razboi-tudose-dragnea-din-cauza-legilor-justitiei-surse-premierul-nu-mai-vrea-sa-si-asume-pachetul-de-legi-sedinta-in-coalitie-52439">
		                        <img alt="Razboi Tudose-Dragnea, din cauza legilor Justitiei. Surse: Premierul nu mai vrea sa-si asume pachetul de legi. Sedinta in coalitie" src="https://cache.bzi.ro/cache/10/289/c176x146_Dragnea_Tudose.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>232 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/vesti-bune-pentru-fermieri-apia-a-inceput-plata-avansului-pe-suprafata-aferent-anului-2017-52435">Vesti bune pentru fermieri. APIA a inceput plata avansului pe suprafata aferent anului 2017</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/vesti-bune-pentru-fermieri-apia-a-inceput-plata-avansului-pe-suprafata-aferent-anului-2017-52435">
		                        <img alt="Vesti bune pentru fermieri. APIA a inceput plata avansului pe suprafata aferent anului 2017" src="https://cache.bzi.ro/cache/10/289/c176x146_bani.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>3170 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>1 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/a-fost-dus-la-spitalul-din-barlad-pentru-ca-nu-lua-in-greutate-ce-au-descoperit-medicii-52424">A fost dus la spitalul din Barlad pentru ca nu lua in greutate. Ce au descoperit medicii</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/a-fost-dus-la-spitalul-din-barlad-pentru-ca-nu-lua-in-greutate-ce-au-descoperit-medicii-52424">
		                        <img alt="A fost dus la spitalul din Barlad pentru ca nu lua in greutate. Ce au descoperit medicii" src="https://cache.bzi.ro/cache/10/289/c176x146_copii.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>287 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/temperaturi-de-vara-in-plina-toamna-cat-de-cald-va-fi-in-urmatoarele-zile-52421">Temperaturi de vara in plina toamna. Cat de cald va fi in urmatoarele zile</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/temperaturi-de-vara-in-plina-toamna-cat-de-cald-va-fi-in-urmatoarele-zile-52421">
		                        <img alt="Temperaturi de vara in plina toamna. Cat de cald va fi in urmatoarele zile" src="https://cache.bzi.ro/cache/10/289/c176x146_vreme_frumoasa.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>129 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/sofer-carbonizat-in-ilfov-impactul-a-fost-atat-de-violent-incat-masina-a-explodat-52412">Sofer carbonizat in Ilfov. Impactul a fost atat de violent incat masina a explodat</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/sofer-carbonizat-in-ilfov-impactul-a-fost-atat-de-violent-incat-masina-a-explodat-52412">
		                        <img alt="Sofer carbonizat in Ilfov. Impactul a fost atat de violent incat masina a explodat" src="https://cache.bzi.ro/cache/10/289/c176x146_accident_ilfov.png">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>170 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/cand-se-trece-la-ora-de-iarna-vom-dormi-mai-mult-cu-o-ora-cum-ne-va-afecta-viata-52410">Cand se trece la ora de iarna. Vom dormi mai mult cu o ora. Cum ne va afecta viata</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/cand-se-trece-la-ora-de-iarna-vom-dormi-mai-mult-cu-o-ora-cum-ne-va-afecta-viata-52410">
		                        <img alt="Cand se trece la ora de iarna. Vom dormi mai mult cu o ora. Cum ne va afecta viata" src="https://cache.bzi.ro/cache/10/288/c176x146_ora_de_iarna1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>479 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/ionut-misa-ministrul-finantelor-despre-pensiile-speciale-deficitul-la-fondul-de-pensii-este-de-14-1-miliarde-lei-in-acest-an-52409">Ionut Misa, ministrul Finantelor, despre pensiile speciale: Deficitul la Fondul de pensii este de 14,1 miliarde lei in acest an</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/ionut-misa-ministrul-finantelor-despre-pensiile-speciale-deficitul-la-fondul-de-pensii-este-de-14-1-miliarde-lei-in-acest-an-52409">
		                        <img alt="Ionut Misa, ministrul Finantelor, despre pensiile speciale: Deficitul la Fondul de pensii este de 14,1 miliarde lei in acest an" src="https://cache.bzi.ro/cache/10/288/c176x146_Pensionari.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>1813 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="http://www.bzc.ro/shhaideh-grav-bolnava-a-ajuns-pe-perfuzii-ce-diagnostic-i-au-pus-medicii-52398">Shhaideh, grav bolnava. A ajuns pe perfuzii. Ce diagnostic i-au pus medicii</a></div>
                  <div class="image">
                    <a href="http://www.bzc.ro/shhaideh-grav-bolnava-a-ajuns-pe-perfuzii-ce-diagnostic-i-au-pus-medicii-52398">
		                        <img alt="Shhaideh, grav bolnava. A ajuns pe perfuzii. Ce diagnostic i-au pus medicii" src="https://cache.bzi.ro/cache/10/288/c176x146_Shhaideh.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>1849 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
			    </div>
	    <div class="advertismentArticle"></div>
            <div class="ui comments">
	      <div class="right_box"><a rel="nofollow" href="http://www.bzc.ro/comment0-prof-dr-psihiatru-aurel-romila-traim-intr-o-lume-de-tampiti-in-care-daca-rostesti-numele-lui-dumnezeu-se-ridica-toti-impotriva-ta-52448#comment0" name="commentarii">Adauga comentariu</a></div>
              <h3 class="ui dividing header">Comentarii (0)</h3>
              	      			<div class="clear" style="height:8px"></div>
                        <center>
				<a class="ui button blue" rel="nofollow" style="text-decoration:none" href="http://www.bzc.ro/comment0-prof-dr-psihiatru-aurel-romila-traim-intr-o-lume-de-tampiti-in-care-daca-rostesti-numele-lui-dumnezeu-se-ridica-toti-impotriva-ta-52448#comment0">
					Adauga comentariu
				</a>
			</center>
                          </div>
	    	    <div class="right_box"><a style="color:#c00" href="http://anunturi.bzi.ro/anunt/adauga" target="_blank">Adauga anunt gratuit</a></div>
   	    <h3 class="ui dividing header">Mica publicitate</h3>
	    <div class="ui stackable equal height grid centered" style="margin:10px auto;max-width:630px;">
		
						<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/inchiriere-spatiu-a12429">INCHIRIERE SPATIU</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/inchiriere-spatiu-a12429">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/282/c176x146_inchiriere-spatiu_1507549567.png">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a12568">ANGAJARE CONSILIER JURIDIC</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-consilier-juridic-a12568">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/286/c176x146_angajare-consilier-juridic_1507898041.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-tinichigiu-vopsitor-ucenic-a11995">ANGAJARE TINICHIGIU, VOPSITOR, UCENIC</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-tinichigiu-vopsitor-ucenic-a11995">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/264/c176x146_angajare-tinichigiu-vopsitor-ucenic_1505992339.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/oferta-la-serele-din-italia-si-olanda-a12437">Oferta la SERELE DIN ITALIA SI OLANDA</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/oferta-la-serele-din-italia-si-olanda-a12437">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/283/c176x146_oferta-la-serele-din-italia-si-olanda_1507613499.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cutie-rigida-pentru-pantofi-eleganti-cutii-rigide-a12095">Cutie rigida pentru pantofi eleganti - Cutii Rigide</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/cutie-rigida-pentru-pantofi-eleganti-cutii-rigide-a12095">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/270/c176x146_cutie-rigida-pentru-pantofi-eleganti-cutii-rigide_1506497058.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/kit-solar-profi-otel-zincat-kz-10-m-lungime-x-4-m-latime-x-2-6-m-inaltime-1950-ron-a12117">Kit Solar Profi-Otel Zincat KZ 10 m lungime x 4 m latime x 2.6 m inaltime /1950 RON</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/kit-solar-profi-otel-zincat-kz-10-m-lungime-x-4-m-latime-x-2-6-m-inaltime-1950-ron-a12117">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/270/c176x146_kit-solar-profi-otel-zincat-kz-10-m-lungime-x-4-m-latime-x-2-6-m-inaltime-1950-ron_1506503452.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/spre-vanzare-rulant-second-hand-breezy-latime-sezut-40-cm-a12080">Spre vanzare rulant second hand Breezy / latime sezut 40 cm</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/spre-vanzare-rulant-second-hand-breezy-latime-sezut-40-cm-a12080">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/269/c176x146_spre-vanzare-rulant-second-hand-breezy-latime-sezut-40-cm_1506421827.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/infiintare-asociatie-societate-modificare-statut-a12065">Infiintare asociatie, societate, modificare statut</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/infiintare-asociatie-societate-modificare-statut-a12065">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/269/c176x146_infiintare-asociatie-societate-modificare-statut_1506412813.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/softari-si-resoftari-gps-a12374">Softari si resoftari GPS</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/softari-si-resoftari-gps-a12374">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/280/c176x146_softari-si-resoftari-gps_1507328598.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/parfumuri-de-nisa-montale-paris-a12100">Parfumuri de Nisa Montale Paris</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/parfumuri-de-nisa-montale-paris-a12100">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/270/c176x146_parfumuri-de-nisa-montale-paris_1506499371.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pentru-handicap-fara-picioare-scaun-cu-rotile-42-cm-a12519">Pentru handicap fara picioare scaun cu rotile / 42 cm</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/pentru-handicap-fara-picioare-scaun-cu-rotile-42-cm-a12519">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/285/c176x146_pentru-handicap-fara-picioare-scaun-cu-rotile-42-cm_1507796203.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/colaborare-on-line-a12562">colaborare on line</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/colaborare-on-line-a12562">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/286/c176x146_colaborare-on-line_1507886170.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/tonere-pt-imprimante-laser-hewlett-packard-canon-lexmark-brother-samsung-minolta-a12504">Tonere pt.imprimante laser Hewlett-Packard, Canon, Lexmark, Brother, Samsung, Minolta</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/tonere-pt-imprimante-laser-hewlett-packard-canon-lexmark-brother-samsung-minolta-a12504">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/284/c176x146_tonere-pt-imprimante-laser-hewlett-packard-canon-lexmark-brother-samsung-minolta_1507735030.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/dezmembrez-skoda-octavia-2-break-2005-19-diesel-bxe-neagra-a12478">Dezmembrez Skoda Octavia 2 break, 2005, 19 diesel, BXE, neagra</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/dezmembrez-skoda-octavia-2-break-2005-19-diesel-bxe-neagra-a12478">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/284/c176x146_dezmembrez-skoda-octavia-2-break-2005-19-diesel-bxe-neagra_1507708193.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/chingi-ancorare-circulare-productie-olanda-a12272">Chingi ancorare circulare productie Olanda</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/chingi-ancorare-circulare-productie-olanda-a12272">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/276/c176x146_chingi-ancorare-circulare-productie-olanda_1507032293.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/revelion-2018-in-bucovina-a12571">Revelion 2018 in Bucovina</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/revelion-2018-in-bucovina-a12571">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/286/c176x146_revelion-2018-in-bucovina_1507916687.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/colaborare-de-acasa-a12436">colaborare de acasa</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/colaborare-de-acasa-a12436">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/283/c176x146_colaborare-de-acasa_1507609379.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/brant-ortopedic-pentru-copii-hema-marime-25-a12264">Brant ortopedic pentru copii Hema marime 25</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/brant-ortopedic-pentru-copii-hema-marime-25-a12264">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/276/c176x146_brant-ortopedic-pentru-copii-hema-marime-25_1507022283.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/fotoliu-handicap-rulant-second-hand-b-b-de-42-cm-a11946">Fotoliu handicap rulant second hand B+B de 42 cm</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/fotoliu-handicap-rulant-second-hand-b-b-de-42-cm-a11946">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/262/c176x146_fotoliu-handicap-rulant-second-hand-b-b-de-42-cm_1505813255.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/tricicleta-ortopedica-second-hand-wulfhorst-24-24-a12002">Tricicleta ortopedica second hand Wulfhorst 24/24</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/tricicleta-ortopedica-second-hand-wulfhorst-24-24-a12002">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/264/c176x146_tricicleta-ortopedica-second-hand-wulfhorst-24-24_1506002245.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
											<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>	    <div style="margin-top:8px" class="advertismentArticle"></div>
          </div>
        </div>
	            <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0">
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMELE ARTICOLE</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/atentie-ce-se-intampla-atunci-cand-puneti-avariile-in-trafic-pentru-a-multumi-unui-alt-sofer-52467">
						<img alt="Atentie! Ce se intampla atunci cand puneti avariile in trafic pentru a multumi unui alt sofer" src="https://cache.bzi.ro/cache/10/290/c100x80_avarii_spate.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/atentie-ce-se-intampla-atunci-cand-puneti-avariile-in-trafic-pentru-a-multumi-unui-alt-sofer-52467">Atentie! Ce se intampla atunci cand puneti avariile in trafic pentru a multumi unui alt sofer</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 12:40:43"></i>Acum 12 min </span>
				<span><i class="users icon"></i>0 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52467&t=Atentie%21+Ce+se+intampla+atunci+cand+puneti+avariile+in+trafic+pentru+a+multumi+unui+alt+sofer"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52467&text=Atentie%21+Ce+se+intampla+atunci+cand+puneti+avariile+in+trafic+pentru+a+multumi+unui+alt+sofer"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/ce-sfinti-sarbatorim-miercuri-18-octombrie-52466">
						<img alt="Ce sfinti sarbatorim miercuri, 18 octombrie" src="https://cache.bzi.ro/cache/10/290/c100x80_Sf_Luca_apostolul.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/ce-sfinti-sarbatorim-miercuri-18-octombrie-52466">Ce sfinti sarbatorim miercuri, 18 octombrie</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 12:10:34"></i>Acum 35 min </span>
				<span><i class="users icon"></i>72 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52466&t=Ce+sfinti+sarbatorim+miercuri%2C+18+octombrie"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52466&text=Ce+sfinti+sarbatorim+miercuri%2C+18+octombrie"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/ai-primit-deja-aceasta-factura-acasa-daca-nu-urmeaza-s-o-primesti-ce-trebuie-sa-stii-52465">
						<img alt="Ai primit deja aceasta factura acasa? Daca nu, urmeaza s-o primesti. Ce trebuie sa stii" src="https://cache.bzi.ro/cache/10/290/c100x80_factura.png">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/ai-primit-deja-aceasta-factura-acasa-daca-nu-urmeaza-s-o-primesti-ce-trebuie-sa-stii-52465">Ai primit deja aceasta factura acasa? Daca nu, urmeaza s-o primesti. Ce trebuie sa stii</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:50:01"></i>Acum 55 min </span>
				<span><i class="users icon"></i>152 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52465&t=Ai+primit+deja+aceasta+factura+acasa%3F+Daca+nu%2C+urmeaza+s-o+primesti.+Ce+trebuie+sa+stii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52465&text=Ai+primit+deja+aceasta+factura+acasa%3F+Daca+nu%2C+urmeaza+s-o+primesti.+Ce+trebuie+sa+stii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/huedin-singurul-oras-din-judetul-cluj-locuit-de-tarani-52464">
						<img alt="Huedin, singurul oras din judetul Cluj locuit de tarani" src="https://cache.bzi.ro/cache/10/290/c100x80_Huedin.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/huedin-singurul-oras-din-judetul-cluj-locuit-de-tarani-52464">Huedin, singurul oras din judetul Cluj locuit de tarani</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:46:07"></i>Acum 59 min </span>
				<span><i class="users icon"></i>131 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52464&t=Huedin%2C+singurul+oras+din+judetul+Cluj+locuit+de+tarani"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52464&text=Huedin%2C+singurul+oras+din+judetul+Cluj+locuit+de+tarani"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/dupa-noaptea-nuntii-52463">
						<img alt="Dupa noaptea nuntii" src="https://cache.bzi.ro/cache/10/290/c100x80_banc-2.jpeg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/dupa-noaptea-nuntii-52463">Dupa noaptea nuntii</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:36:05"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>369 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52463&t=Dupa+noaptea+nuntii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52463&text=Dupa+noaptea+nuntii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/2-unlimited-inaintea-concertului-de-la-cluj-fanii-sa-se-pregateasca-pentru-un-show-de-exceptie-52462">
						<img alt="2 Unlimited inaintea concertului de la Cluj: Fanii sa se pregateasca pentru un show de exceptie" src="https://cache.bzi.ro/cache/10/290/c100x80_2_Unlimited.jpeg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/2-unlimited-inaintea-concertului-de-la-cluj-fanii-sa-se-pregateasca-pentru-un-show-de-exceptie-52462">2 Unlimited inaintea concertului de la Cluj: Fanii sa se pregateasca pentru un show de exceptie</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:35:59"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>44 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52462&t=2+Unlimited+inaintea+concertului+de+la+Cluj%3A+Fanii+sa+se+pregateasca+pentru+un+show+de+exceptie"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52462&text=2+Unlimited+inaintea+concertului+de+la+Cluj%3A+Fanii+sa+se+pregateasca+pentru+un+show+de+exceptie"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/20-de-citate-de-la-marele-lev-tolstoi-care-iti-vor-deschide-o-noua-perspectiva-in-viata-52460">
						<img alt="20 de citate de la MARELE Lev Tolstoi, care iti vor deschide o noua perspectiva in viata" src="https://cache.bzi.ro/cache/10/290/c100x80_Untitled_16.png">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/20-de-citate-de-la-marele-lev-tolstoi-care-iti-vor-deschide-o-noua-perspectiva-in-viata-52460">20 de citate de la MARELE Lev Tolstoi, care iti vor deschide o noua perspectiva in viata</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:27:35"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>60 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52460&t=20+de+citate+de+la+MARELE+Lev+Tolstoi%2C+care+iti+vor+deschide+o+noua+perspectiva+in+viata"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52460&text=20+de+citate+de+la+MARELE+Lev+Tolstoi%2C+care+iti+vor+deschide+o+noua+perspectiva+in+viata"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/asa-arata-silvia-chifiriuc-in-2009-cand-s-a-maritat-cu-petre-roman-transformarea-e-socanta-cum-a-ajuns-sa-arate-acum-foto-52459">
						<img alt="Asa arata Silvia Chifiriuc in 2009, cand s-a maritat cu Petre Roman.Transformarea e socanta! Cum a ajuns sa arate ACUM - FOTO" src="https://cache.bzi.ro/cache/10/290/c100x80_Silvia_Chifiriuc.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/asa-arata-silvia-chifiriuc-in-2009-cand-s-a-maritat-cu-petre-roman-transformarea-e-socanta-cum-a-ajuns-sa-arate-acum-foto-52459">Asa arata Silvia Chifiriuc in 2009, cand s-a maritat cu Petre Roman.Transformarea e socanta! Cum a ajuns sa arate ACUM - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:16:50"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>245 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52459&t=Asa+arata+Silvia+Chifiriuc+in+2009%2C+cand+s-a+maritat+cu+Petre+Roman.Transformarea+e+socanta%21+Cum+a+ajuns+sa+arate+ACUM+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52459&text=Asa+arata+Silvia+Chifiriuc+in+2009%2C+cand+s-a+maritat+cu+Petre+Roman.Transformarea+e+socanta%21+Cum+a+ajuns+sa+arate+ACUM+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/andreea-marin-nemachiata-la-43-de-ani-vedeta-a-raspuns-provocarii-lansate-de-corina-bud-si-a-aratat-adevarata-fata-52458">
						<img alt="Andreea Marin, nemachiata la 43 de ani. Vedeta a raspuns provocarii lansate de Corina Bud. Si-a aratat adevarata fata" src="https://cache.bzi.ro/cache/10/290/c100x80_Andreea_Marin-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/andreea-marin-nemachiata-la-43-de-ani-vedeta-a-raspuns-provocarii-lansate-de-corina-bud-si-a-aratat-adevarata-fata-52458">Andreea Marin, nemachiata la 43 de ani. Vedeta a raspuns provocarii lansate de Corina Bud. Si-a aratat adevarata fata</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:10:00"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>130 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52458&t=Andreea+Marin%2C+nemachiata+la+43+de+ani.+Vedeta+a+raspuns+provocarii+lansate+de+Corina+Bud.+Si-a+aratat+adevarata+fata"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52458&text=Andreea+Marin%2C+nemachiata+la+43+de+ani.+Vedeta+a+raspuns+provocarii+lansate+de+Corina+Bud.+Si-a+aratat+adevarata+fata"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/zi-decisiva-pentru-guvern-klaus-iohannis-anunta-daca-accepta-cele-trei-propuneri-de-ministri-52457">
						<img alt="Zi decisiva pentru Guvern. Klaus Iohannis anunta daca accepta cele trei propuneri de ministri" src="https://cache.bzi.ro/cache/10/290/c100x80_Klaus_Iohannis.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/zi-decisiva-pentru-guvern-klaus-iohannis-anunta-daca-accepta-cele-trei-propuneri-de-ministri-52457">Zi decisiva pentru Guvern. Klaus Iohannis anunta daca accepta cele trei propuneri de ministri</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 11:00:07"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>103 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52457&t=Zi+decisiva+pentru+Guvern.+Klaus+Iohannis+anunta+daca+accepta+cele+trei+propuneri+de+ministri"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52457&text=Zi+decisiva+pentru+Guvern.+Klaus+Iohannis+anunta+daca+accepta+cele+trei+propuneri+de+ministri"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/detalii-uluitoare-scrisoarea-de-adio-pe-care-romanca-moarta-la-londra-i-a-trimis-o-mamei-ei-52456">
						<img alt="Detalii uluitoare. Scrisoarea de adio pe care romanca moarta la Londra i-a trimis-o mamei ei" src="https://cache.bzi.ro/cache/10/290/c100x80_Lidia_Dragescu_44_1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/detalii-uluitoare-scrisoarea-de-adio-pe-care-romanca-moarta-la-londra-i-a-trimis-o-mamei-ei-52456">Detalii uluitoare. Scrisoarea de adio pe care romanca moarta la Londra i-a trimis-o mamei ei</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 10:43:47"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>228 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52456&t=Detalii+uluitoare.+Scrisoarea+de+adio+pe+care+romanca+moarta+la+Londra+i-a+trimis-o+mamei+ei"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52456&text=Detalii+uluitoare.+Scrisoarea+de+adio+pe+care+romanca+moarta+la+Londra+i-a+trimis-o+mamei+ei"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/clujean-de-18-ani-retinut-pentru-furt-din-masina-plecase-cu-400-de-lei-si-un-telefon-52455">
						<img alt="Clujean de 18 ani, retinut pentru furt din masina. Plecase cu 400 de lei si un telefon" src="https://cache.bzi.ro/cache/10/290/c100x80_Furt_din_masini.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/clujean-de-18-ani-retinut-pentru-furt-din-masina-plecase-cu-400-de-lei-si-un-telefon-52455">Clujean de 18 ani, retinut pentru furt din masina. Plecase cu 400 de lei si un telefon</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 10:27:19"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>321 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52455&t=Clujean+de+18+ani%2C+retinut+pentru+furt+din+masina.+Plecase+cu+400+de+lei+si+un+telefon"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52455&text=Clujean+de+18+ani%2C+retinut+pentru+furt+din+masina.+Plecase+cu+400+de+lei+si+un+telefon"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/ce-mult-a-slabit-corina-danila-are-o-talie-trasa-prin-inel-si-arata-superb-52454">
						<img alt="Ce mult a slabit Corina Danila. Are o talie trasa prin inel si arata superb " src="https://cache.bzi.ro/cache/10/290/c100x80_Corina_Danila.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/ce-mult-a-slabit-corina-danila-are-o-talie-trasa-prin-inel-si-arata-superb-52454">Ce mult a slabit Corina Danila. Are o talie trasa prin inel si arata superb </a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 10:25:41"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>105 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52454&t=Ce+mult+a+slabit+Corina+Danila.+Are+o+talie+trasa+prin+inel+si+arata+superb+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52454&text=Ce+mult+a+slabit+Corina+Danila.+Are+o+talie+trasa+prin+inel+si+arata+superb+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/curs-spre-capitala-greciei-de-vara-viitoare-de-pe-aeroportul-international-avram-iancu-din-cluj-52453">
						<img alt="Cursă spre capitala Greciei, de vara viitoare de pe Aeroportul International ”Avram Iancu” din Cluj" src="https://cache.bzi.ro/cache/10/290/c100x80_Atena.jpeg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/curs-spre-capitala-greciei-de-vara-viitoare-de-pe-aeroportul-international-avram-iancu-din-cluj-52453">Cursă spre capitala Greciei, de vara viitoare de pe Aeroportul International ”Avram Iancu” din Cluj</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 10:17:46"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>94 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52453&t=Curs%C4%83+spre+capitala+Greciei%2C+de+vara+viitoare+de+pe+Aeroportul+International+%E2%80%9DAvram+Iancu%E2%80%9D+din+Cluj"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52453&text=Curs%C4%83+spre+capitala+Greciei%2C+de+vara+viitoare+de+pe+Aeroportul+International+%E2%80%9DAvram+Iancu%E2%80%9D+din+Cluj"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/fericire-mare-in-familia-lui-cristian-boureanu-a-nascut-un-baietel-52452">
						<img alt="Fericire mare in familia lui Cristian Boureanu! A nascut un baietel" src="https://cache.bzi.ro/cache/10/290/c100x80_iubita_boureanu_0.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/fericire-mare-in-familia-lui-cristian-boureanu-a-nascut-un-baietel-52452">Fericire mare in familia lui Cristian Boureanu! A nascut un baietel</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-10-17 10:11:15"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>282 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bzc.ro/s/52452&t=Fericire+mare+in+familia+lui+Cristian+Boureanu%21+A+nascut+un+baietel"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=http://www.bzc.ro/s/52452&text=Fericire+mare+in+familia+lui+Cristian+Boureanu%21+A+nascut+un+baietel"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
			<div style="height:4px"></div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight">
<div id="adoceanrosgefqmkkws"></div>
<script type="text/javascript">ado.slave('adoceanrosgefqmkkws',{myMaster:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7'});</script>
</div>
		<div class="advertismentRight"><div style="height:4px"></div>

<!-- .zontera.com Standard Ad Code for bzc.ro, zone 300x250 -->
<script type="text/javascript">X1_AdParams={'pub':'12862630516434','site':'bzc.ro','section':'site','zone':'300x250','size':'0x0'};</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bzc.ro, zone 300x250 -->
</div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_20150x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="7533489349"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/58" title="Salina Turda" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/cf0232747fbff9df867b33e00018ea5e.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/136" title="Aeroportul Cluj" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/5f53fb5e3d315e9307d94fe699e40c34.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/138" title="CAA" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/5af5636a7f734233084aa3e082658eee.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/142" title="Clinica stomatologica" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/47f6898efeea45711a344e5136c0b77a.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/150" title="Cuget" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/137d00a67ebd4fde72d5fee1dae43905.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/151" title="We love retro" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/bf8da05cd13771b1f3c9b18bfebf40d8.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/88" title="ebs" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/a5866bc6766e43892c89e1bb8613c230.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="http://www.bzc.ro/advert/39" title="coral impex" target="_blank"><img src="http://www.bzc.ro/public/upload/adverts/70586e7d021642816591819ac41626e7.png" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://video.bzi.ro/cei-mai-bine-antrenati-bebelusi-in-arta-evadarii-74951" target="_blank">
		      	    <img src="https://cache.bzi.ro/cache/15/288/c240x200_13004b6cbda8559c41b699ea9f8c28af.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="http://www.bzc.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="https://cache.bzi.ro/cache/10/282/s240x240_b324f4f1a0878a5d37b9330a87429d00.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="http://jocuri.bzi.ro/amuzante/evadarea-gandacilor-din-cutie/" target="_blank">
		            <img src="http://jocuri.bzi.ro/thumbs/Evadarea-Gandacilor-din-Cutie.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  Doi prieteni discutau:<br/>
– Stii care e deosebirea dintre nenorocire si catastrofa?<br/>
– Da' ce, nu-i acelasi lucru?<br/>
– A, nu! Tu nu te uiti la televizor?... Stii candelabrul ala urias de cristal din Camera Deputatilor? Daca ar cadea pe politicieni ar fi o catastrofa, nu?<br/>
– Da, si?<br/>
– Pai vezi, nenorocirea e ca nu cade…
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="http://www.bzc.ro/bancuri/banc-b1895#b1895" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="http://www.bzc.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
<div id='div-gpt-ad-1495869185605-0'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1495869185605-0');});</script></div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/exclusiv-viermi-in-mancarea-servita-la-casa-piratilor-din-cluj-foto-52417">
						<img alt="EXCLUSIV: Viermi in mancarea servita la Casa Piratilor din Cluj. FOTO" src="https://cache.bzi.ro/cache/10/289/c100x80_Mancare_cu_viermi_la_Casa_Piratilor_din_Cluj.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/exclusiv-viermi-in-mancarea-servita-la-casa-piratilor-din-cluj-foto-52417">EXCLUSIV: Viermi in mancarea servita la Casa Piratilor din Cluj. FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>16 Octombrie 2017 </span>
				<span><i class="users icon"></i>13222 </span>
				<span><i class="comment icon"></i>5 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/lovitura-grea-pentru-marius-moga-sotia-lui-a-luat-decizia-si-nu-este-cale-de-iesire-52414">
						<img alt="Lovitura GREA pentru Marius Moga: Sotia lui a luat DECIZIA si nu este cale de iesire" src="https://cache.bzi.ro/cache/10/289/c100x80_255885-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/lovitura-grea-pentru-marius-moga-sotia-lui-a-luat-decizia-si-nu-este-cale-de-iesire-52414">Lovitura GREA pentru Marius Moga: Sotia lui a luat DECIZIA si nu este cale de iesire</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>16 Octombrie 2017 </span>
				<span><i class="users icon"></i>4515 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/gigi-becali-a-pastrat-secretul-o-viata-intreaga-cine-este-de-fapt-sotia-lui-52426">
						<img alt="Gigi Becali a pastrat secretul o viata intreaga. Cine este, de fapt, sotia lui " src="https://cache.bzi.ro/cache/10/289/c100x80_gigi_becali_a_pastrat_secretul_o_viata_intreaga_cine_este_de_fapt_sotia_lui_248454.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/gigi-becali-a-pastrat-secretul-o-viata-intreaga-cine-este-de-fapt-sotia-lui-52426">Gigi Becali a pastrat secretul o viata intreaga. Cine este, de fapt, sotia lui </a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>16 Octombrie 2017 </span>
				<span><i class="users icon"></i>3340 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/vesti-bune-pentru-fermieri-apia-a-inceput-plata-avansului-pe-suprafata-aferent-anului-2017-52435">
						<img alt="Vesti bune pentru fermieri. APIA a inceput plata avansului pe suprafata aferent anului 2017" src="https://cache.bzi.ro/cache/10/289/c100x80_bani.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/vesti-bune-pentru-fermieri-apia-a-inceput-plata-avansului-pe-suprafata-aferent-anului-2017-52435">Vesti bune pentru fermieri. APIA a inceput plata avansului pe suprafata aferent anului 2017</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 23 ore </span>
				<span><i class="users icon"></i>3168 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/smiley-umilit-in-direct-de-o-concurenta-l-a-corectat-si-i-a-dat-o-lectie-de-gramatica-eu-la-varsta-ta-52401">
						<img alt="Smiley, umilit in direct de o concurenta! L-a corectat si i-a dat o lectie de gramatica: 'Eu la varsta ta...'" src="https://cache.bzi.ro/cache/10/288/c100x80_collage_smiley.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/smiley-umilit-in-direct-de-o-concurenta-l-a-corectat-si-i-a-dat-o-lectie-de-gramatica-eu-la-varsta-ta-52401">Smiley, umilit in direct de o concurenta! L-a corectat si i-a dat o lectie de gramatica: "Eu la varsta ta..."</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>15 Octombrie 2017 </span>
				<span><i class="users icon"></i>2499 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/shhaideh-grav-bolnava-a-ajuns-pe-perfuzii-ce-diagnostic-i-au-pus-medicii-52398">
						<img alt="Shhaideh, grav bolnava. A ajuns pe perfuzii. Ce diagnostic i-au pus medicii" src="https://cache.bzi.ro/cache/10/288/c100x80_Shhaideh.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/shhaideh-grav-bolnava-a-ajuns-pe-perfuzii-ce-diagnostic-i-au-pus-medicii-52398">Shhaideh, grav bolnava. A ajuns pe perfuzii. Ce diagnostic i-au pus medicii</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>15 Octombrie 2017 </span>
				<span><i class="users icon"></i>1849 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/ionut-misa-ministrul-finantelor-despre-pensiile-speciale-deficitul-la-fondul-de-pensii-este-de-14-1-miliarde-lei-in-acest-an-52409">
						<img alt="Ionut Misa, ministrul Finantelor, despre pensiile speciale: Deficitul la Fondul de pensii este de 14,1 miliarde lei in acest an" src="https://cache.bzi.ro/cache/10/288/c100x80_Pensionari.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/ionut-misa-ministrul-finantelor-despre-pensiile-speciale-deficitul-la-fondul-de-pensii-este-de-14-1-miliarde-lei-in-acest-an-52409">Ionut Misa, ministrul Finantelor, despre pensiile speciale: Deficitul la Fondul de pensii este de 14,1 miliarde lei in acest an</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>15 Octombrie 2017 </span>
				<span><i class="users icon"></i>1812 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/blonda-in-politie-52400">
						<img alt="Blonda in politie" src="https://cache.bzi.ro/cache/10/288/c100x80_politist.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/blonda-in-politie-52400">Blonda in politie</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>15 Octombrie 2017 </span>
				<span><i class="users icon"></i>1585 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/adrian-patrut-reputatul-cercetator-al-fenomenelor-din-padurea-baciu-man-in-black-exista-52407">
						<img alt="Adrian Patrut, reputatul cercetator al fenomenelor din Padurea Baciu: Man in Black Exista" src="https://cache.bzi.ro/cache/10/288/c100x80_Padurea_Baciu_foto_ortodoxinfo.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/adrian-patrut-reputatul-cercetator-al-fenomenelor-din-padurea-baciu-man-in-black-exista-52407">Adrian Patrut, reputatul cercetator al fenomenelor din Padurea Baciu: Man in Black Exista</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>15 Octombrie 2017 </span>
				<span><i class="users icon"></i>1585 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="http://www.bzc.ro/clujean-retinut-dupa-ce-furase-mai-multe-laptop-uri-dintr-un-camin-studentesc-52428">
						<img alt="Clujean retinut dupa ce furase mai multe laptop-uri dintr-un camin studentesc" src="https://cache.bzi.ro/cache/10/289/c100x80_Camin_Cluj.JPG">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="http://www.bzc.ro/clujean-retinut-dupa-ce-furase-mai-multe-laptop-uri-dintr-un-camin-studentesc-52428">Clujean retinut dupa ce furase mai multe laptop-uri dintr-un camin studentesc</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>16 Octombrie 2017 </span>
				<span><i class="users icon"></i>1585 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Sunteti multumiti de primarul Emil Boc?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="http://www.bzc.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="14"/>
								<div class="field">
					<input type="radio" name="questions" value="question42"/> Nu
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question43"/> Da
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"></div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzc_20150x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="7533489349"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>
              </aside>
            </div>      </div>
    </div>

    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.bzc.ro/prof-dr-psihiatru-aurel-romila-traim-intr-o-lume-de-tampiti-in-care-daca-rostesti-numele-lui-dumnezeu-se-ridica-toti-impotriva-ta-52448"
  },
  "headline": "Prof. dr. psihiatru Aurel Romila: traim intr-o lume de tampiti, in care daca rostesti numele lui Dumnezeu,...",
  "image": {
    "@type": "ImageObject",
    "url": "https://cache.bzi.ro/cache/10/290/c696x696_k40_640x508.jpg",
    "height": 696,
    "width": 696
  },
  "datePublished": "2017-10-17T09:13:10+02:00",
  "dateModified": "2017-10-17T09:13:10+02:00",
  "author": {
    "@type": "Person",
    "name": "Redactia BZC.ro"
  },
   "publisher": {
    "@type": "Organization",
    "name": "BZC.ro",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.bzc.ro/public/images/site-logo_60x60.png",
      "width": 60,
      "height": 60
    }
  },
  "description": " N-a facut caz de marile sale reusite, cum n-a tinut nici sa iasa in fata cu orice pret. In spatele discretiei si a modestiei in care s-a invaluit o viata intreaga, se ascunde insa unul din marii profesionisti ai Romaniei. Doctor in medicina,..."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.bzc.ro/",
      "name": "BZC.ro",
      "image": "http://www.bzc.ro/public/images/site-logo.png"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.bzc.ro/national-s6",
      "name": "National",
      "image": "http://www.bzc.ro/public/upload/photos/defaults/default.jpg"
    }
  }]
}
</script>

      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="http://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="/contact" class="item">Contact</a><a href="/termeni-conditii" class="item">Termeni si conditii</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="http://www.bzc.ro/local-s2">Local</a>
				<a class="item" href="http://www.bzc.ro/interviul-saptamanii-s17">Interviul saptamanii</a>
				<a class="item" href="http://www.bzc.ro/national-s6">National</a>
				<a class="item" href="http://www.bzc.ro/sanatate-s14">Sanatate</a>
				<a class="item" href="http://www.bzc.ro/magazin-s9">Magazin</a>
				<a class="item" href="http://www.bzc.ro/international-s7">International</a>
				<a class="item" href="http://www.bzc.ro/sport-s8">Sport</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
	        <a href="http://clovis.ro/auto-moto/electronice/cele-mai-bune-detectoare-radar">Detectoare de radar</a>
				  		    <a class="item" title="Contact" href="http://www.bzc.ro/contact">Contact</a>
		  				  		    <a class="item" title="Program TV" href="http://www.bzc.ro/program-tv">Program TV</a>
		  				  		    <a class="item" title="Despre Cookieuri" href="http://www.bzc.ro/cookies">Despre Cookieuri</a>
		  						<div style="position:absolute;bottom:0">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='bzc';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzc.ro"><img alt="www.bzc.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=bzc"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</div>
	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZC.ro</strong> - Toate drepturile rezervate <br>Page time :0.1021 (s) | 23 queries | Mysql time :0.012963 (s)</p>
        </div>
      </div>
          </div>
<script src="http://www.bzc.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-37852187-1']);_gaq.push(['_setDomainName','bzc.ro']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<div id="adoceanromicsgxntqi"></div>
<script type="text/javascript">ado.slave('adoceanromicsgxntqi',{myMaster:'zX7m8eLj0rnBQtVoZH5ZkBcwoVRQkUcArXLamEmhHDL.i7'});</script>
</body>
</html>
